<!DOCTYPE html><html lang="cs"><head><meta charset="utf-8"><meta name="author" content="24net s.r.o."><meta name="robots" content="index,follow"><title>Ovládne Čína svět bateriemi, které se nabijí za 8 minut na dojezd 800 km? – To a další témata jsme probrali ve Future Castu | fDrive.cz</title><meta name="description" content="Probereme to, jestli Čína grafenovými bateriemi opravdu předběhla celý svět včetně Tesly. Budeme diskutovat o smysluplnosti umisťování rychlonabíjecích stanic u nákupních center. Rozebereme nejnovější studii o vlivu elektromobilů na životní prostředí. Když bude čas i zájem, probereme Mercedes EQS."><meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=yes"><link rel="stylesheet" href="https://cdn.24net.cz/resources/5/css/screen.css?v=2h3alq" type="text/css"><link rel="canonical" href="https://fdrive.cz/clanky/ovladne-cina-svet-bateriemi-ktere-se-nabiji-za-8-minut-na-dojezd-800km-to-a-dalsi-temata-probereme-zive-od-16-hodin-ve-future-castu-7520"><link rel="apple-touch-icon" sizes="180x180" href="https://cdn.24net.cz/resources/5/icons/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://cdn.24net.cz/resources/5/icons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://cdn.24net.cz/resources/5/icons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="
				/resources/5/icons/manifest.json"><link rel="mask-icon" href="https://cdn.24net.cz/resources/5/icons/safari-pinned-tab.svg" color="#ff512b"><link rel="shortcut icon" href="https://cdn.24net.cz/resources/5/icons/favicon.ico"><link rel="alternate" href="/rss" type="application/rss+xml" title="fDrive.cz články"><link rel="home" href="/" title="fDrive.cz"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://adservice.google.cz"><link rel="preconnect" href="https://adservice.google.com"><link rel="preconnect" href="https://securepubads.g.doubleclick.net"><meta name="apple-mobile-web-app-title" content="fDrive.cz"><meta name="application-name" content="fDrive.cz"><meta name="msapplication-config" content="https://cdn.24net.cz/resources/5/icons/browserconfig.xml"><meta name="theme-color" content="#ff512b"><meta property="og:url" content="https://fdrive.cz/clanky/ovladne-cina-svet-bateriemi-ktere-se-nabiji-za-8-minut-na-dojezd-800km-to-a-dalsi-temata-probereme-zive-od-16-hodin-ve-future-castu-7520"><meta property="og:type" content="article"><meta property="og:image" name="twitter:image" itemprop="image" content="https://cdn.24net.cz/5/obrazek/ikonka-36240"><meta property="og:title" name="twitter:title" itemprop="name" content="Ovládne Čína svět bateriemi, které se nabijí za 8 minut na dojezd 800 km? – To a další témata jsme probrali ve Future Castu | fDrive.cz"><meta property="og:description" name="twitter:description" itemprop="description" content="Probereme to, jestli Čína grafenovými bateriemi opravdu předběhla celý svět včetně Tesly. Budeme diskutovat o smysluplnosti umisťování rychlonabíjecích stanic u nákupních center. Rozebereme nejnovější studii o vlivu elektromobilů na životní prostředí. Když bude čas i zájem, probereme Mercedes EQS."><meta property="fb:app_id" content="309106152784667"><meta property="og:site_name" content="fDrive.cz"><meta property="og:locale" content="cs_CZ"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="fDrivecz"><meta name="twitter:creator" content="fDrivecz"><meta name="twitter:domain" content="fdrive.cz"><script src="https://www.gstatic.com/firebasejs/8.6.5/firebase-app.js" defer></script><script src="https://www.gstatic.com/firebasejs/8.6.5/firebase-auth.js" defer></script><script src="https://www.gstatic.com/firebasejs/8.6.5/firebase-messaging.js" defer></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><script type="text/javascript">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</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"\/clanky\/ovladne-cina-svet-bateriemi-ktere-se-nabiji-za-8-minut-na-dojezd-800km-to-a-dalsi-temata-probereme-zive-od-16-hodin-ve-future-castu-7520","headline":"Ovl\u00e1dne \u010c\u00edna sv\u011bt bateriemi, kter\u00e9 se nabij\u00ed za 8 minut na dojezd 800\u00a0km? \u2013 To a dal\u0161\u00ed t\u00e9mata jsme probrali ve Future Castu","description":"Probereme to, jestli \u010c\u00edna grafenov\u00fdmi bateriemi opravdu p\u0159edb\u011bhla cel\u00fd sv\u011bt v\u010detn\u011b Tesly. Budeme diskutovat o smysluplnosti umis\u0165ov\u00e1n\u00ed rychlonab\u00edjec\u00edch stanic u n\u00e1kupn\u00edch center. Rozebereme nejnov\u011bj\u0161\u00ed studii o vlivu elektromobil\u016f na \u017eivotn\u00ed prost\u0159ed\u00ed. Kdy\u017e bude \u010das i z\u00e1jem, probereme Mercedes EQS.","datePublished":"2021-08-03T11:45:00+02:00","dateModified":"1970-01-01T01:00:00+01:00","author":[{"@type":"Person","name":"Martin Pultzner","image":"https:\/\/lh3.googleusercontent.com\/-53UeYFYhDO8\/AAAAAAAAAAI\/AAAAAAAAAKE\/AiXwQAlqBNY\/photo.jpg?sz=200","url":"\/uzivatele\/smurfx"},{"@type":"Person","name":"Marek Tom\u00ed\u0161ek","image":"https:\/\/lh6.googleusercontent.com\/-cAORQ3TEG8M\/AAAAAAAAAAI\/AAAAAAAAAAA\/AAKWJJNKYyVl2R85HFR0py9D-hM43z8IUA\/photo.jpg?sz=200","url":"\/uzivatele\/marektomisek"}],"image":"https:\/\/cdn.24net.cz\/5\/obrazek\/ikonka-36240\/620w","speakable":{"@SpeakableSpecification":"Text","xpath":["\/html\/head\/title","\/\/*[@class=\"lead\"]","\/\/*[@id=\"article-content\"]"]},"publisher":{"@type":"Organization","name":"24net","logo":"https:\/\/24net.cz\/resources\/9\/img\/logo.png","url":"https:\/\/24net.cz\/"},"keywords":"baterie, elektromobil, CO2, Future Cast, sklen\u00edkov\u00e9 plyny","articleSection":["Elektromobily","Mercedes-Benz"]}</script></head><body><div id="body"><div id="div-gpt-ad-00" class="bannerMN"><script>try{googletag.cmd.push(function(){googletag.display("div-gpt-ad-00");})}catch(e){document.querySelector("#div-gpt-ad-00").classList.add("adFull")}</script></div><div class="bodyWrapper"><header class="siteHeader"><div class="siteHeader__fix"><div class="container"><a href="/" class="siteHeader__logo" title="fDrive.cz" rel="home" aria-label="Domů"><span class="icon icon--logo-fdrive"></span><span class="text">fDrive.cz</span></a><div class="siteMenu"><ul><li><a href="/clanky/testy" title="Podívejte se na naše podrobné testy elektromobilů, hybridů a jiných automobilů, doplněné o naše dojmy, video a  fotografie.">Testy</a></li><li><a href="/katalog">Katalog</a></li><li><a href="/mapa-nabijecich-stanic" title="Naplánujete si svojí cestu elektromobilem, zjistěte kde se můžete občerstvit a již vícekrát neztrácejte čas hledáním nabíjecí stanice.">Mapa nabíjecích stanic</a></li><li><a href="/videa" title="Nejnovější videa ze světa elektromobilů, technologií a dopravy budoucnosti.">Videa</a></li><li data-role="categories-handle"><a href="#" title="Podrobnější rozdělení článků na do kategorií">Kategorie</a></li></ul></div><div class="siteCategories"><ul><li><a href="/clanky/elektromobily" title="Nejnovější informace ze světa elektromobilů.">Elektromobily</a><ul><li><a href="/clanky/elektromobily/audi" title="Nejnovější informace o elektromobilech Audi.">Audi</a></li><li><a href="/clanky/elektromobily/bmw" title="Nejnovější informace o elektromobilech BMW.">BMW</a></li><li><a href="/clanky/elektromobily/hyundai" title="Nejnovější informace o elektromobilech Hyundai.">Hyundai</a></li><li><a href="/clanky/elektromobily/kia" title="Nejnovější informace o elektromobilech Kia.">Kia</a></li><li><a href="/clanky/elektromobily/mercedes" title="Nejnovější informace o elektromobilech Mercedes-Benz.">Mercedes-Benz</a></li><li><a href="/clanky/elektromobily/nissan" title="Nejnovější informace o elektromobilech Nissan.">Nissan</a></li><li><a href="/clanky/elektromobily/peugeot" title="Nejnovější informace o elektromobilech Peugeot.">Peugeot</a></li><li><a href="/clanky/elektromobily/renault" title="Nejnovější informace o elektromobilech Renault.">Renault</a></li><li><a href="/clanky/elektromobily/smart" title="Nejnovější informace o elektromobilech Smart.">Smart</a></li><li><a href="/clanky/elektromobily/skoda" title="Nejnovější informace o elektromobilech Škoda.">Škoda</a></li><li><a href="/clanky/elektromobily/tesla" title="Nejnovější informace o elektromobilech Tesla.">Tesla</a></li><li><a href="/clanky/elektromobily/volkswagen" title="Nejnovější informace o elektromobilech Volkswagen.">Volkswagen</a></li><li><a href="/clanky/elektromobily/ostatni" title="Nejnovější informace o ostatních elektromobilech.">Ostatní</a></li></ul></li><li><a href="/clanky/hybridy" title="Nejnovější informace ze světa automobilů s hybridním pohonem.">Hybridy</a><ul><li><a href="/clanky/hybridy/audi" title="Nejnovější informace o hybridních automobilech Audi.">Audi</a></li><li><a href="/clanky/hybridy/bmw" title="Nejnovější informace o hybridních automobilech BMW.">BMW</a></li><li><a href="/clanky/hybridy/hyundai" title="Nejnovější informace o hybridních automobilech Hyundai.">Hyundai</a></li><li><a href="/clanky/hybridy/kia" title="Nejnovější informace o hybridních automobilech Kia.">Kia</a></li><li><a href="/clanky/hybridy/lexus" title="Nejnovější informace o hybridních automobilech Lexus.">Lexus</a></li><li><a href="/clanky/hybridy/mercedes" title="Nejnovější informace o hybridních automobilech Mercedes-Benz.">Mercedes-Benz</a></li><li><a href="/clanky/hybridy/mitsubishi" title="Nejnovější informace o hybridních automobilech Mitsubishi.">Mitsubishi</a></li><li><a href="/clanky/hybridy/renault">Renault</a></li><li><a href="/clanky/hybridy/skoda" title="Nejnovější informace o hybridních automobilech Škoda.">Škoda</a></li><li><a href="/clanky/hybridy/toyota" title="Nejnovější informace o hybridních automobilech Toyota.">Toyota</a></li><li><a href="/clanky/hybridy/volkswagen" title="Nejnovější informace o hybridních automobilech Volkswagen.">Volkswagen</a></li><li><a href="/clanky/hybridy/ostatni" title="Nejnovější informace o ostatních hybridních automobilech.">Ostatní</a></li></ul></li><li><a href="/clanky/e-motorsport" title="Nejnovější informace ze světa Formule E a dalších e-Motorsportů.">e-Motorsport</a><ul><li><a href="/clanky/e-motorsport/formule-e" title="Nejnovější informace ze světa Formule E.">Formule E</a></li><li><a href="/clanky/e-motorsport/extreme-e" title="Nejnovější informace ze světa Extreme E.">Extreme E</a></li><li><a href="/clanky/e-motorsport/wrx-electric" title="Nejnovější informace ze světa WRX electric.">WRX electric</a></li><li><a href="/clanky/e-motorsport/MotoE" title="Nejnovější informace ze světa MotoE.">MotoE</a></li><li><a href="/clanky/e-motorsport/eco-rally" title="Nejnovější informace ze světa Eco-Rally.">Eco-Rally</a></li><li><a href="/clanky/e-motorsport/ostatni" title="Nejnovější informace ze světa ostatních e-Motorsportů.">Ostatní</a></li></ul></li><li><a href="/clanky/ostatni" title="Nejnovější informace ze světa městské dopravy budoucnosti, elektrokol a technologií.">Ostatní</a><ul><li><a href="/clanky/ostatni/ostatni-pohony" title="Nejnovější informace ze světa ostatních alternativních pohonů.">Ostatní pohony</a></li><li><a href="/clanky/ostatni/elektricke-motocykly" title="Nejnovější informace ze světa elektrických motocyklů.">Elektrické motocykly</a></li><li><a href="/clanky/ostatni/elektricka-kola" title="Nejnovější informace ze světa elektrokol.">Elektrická kola</a></li><li><a href="/clanky/ostatni/klasicka-vozidla" title="Nejnovější informace ze světa automobilů.">Klasická vozidla</a></li><li><a href="/clanky/ostatni/autonomni-rizeni" title="Nejnovější informace ze světa autonomního řízení.">Autonomní řízení</a></li><li><a href="/clanky/ostatni/carsharing" title="Nejnovější informace ze světa carsharingu.">Carsharing</a></li><li><a href="/clanky/ostatni/systemy-a-technologie" title="Nejnovější informace ze světa technologií.">Systémy a technologie</a></li><li><a href="/clanky/ostatni/verejna-doprava" title="Nejnovější informace ze světa veřejné dopravy.">Veřejná doprava</a></li><li><a href="/clanky/ostatni/nabijeni-a-nabijeci-stanice" title="Nejnovější informace ze světa nabíjení.">Nabíjení a nabíjecí stanice</a></li><li><a href="/clanky/ostatni/redakcni-clanky" title="Informace o našich akcích aktivitách a další projektech.">Redakční články</a></li><li><a href="/clanky/ostatni/ostatni" title="Nejnovější informace o ostatních tématech k dopravě budoucnosti.">Ostatní</a></li></ul></li><li><a href="/serialy" title="Přečtěte si o historií elektromobilů, chytrých systémech či technologiích v našich pravidelných seriálech.">Seriály</a><ul><li><a href="/serialy/fnews" title="Zpravodajský pořad, kde si během devadesáti vteřin povíme o všech nejdůležitějších událostech ze světa automobilů v uplynulém týdnu.">fNews</a></li><li><a href="/serialy/future-cast" title="Redakční video podcast, kde rozebíráme aktuální dění a další zajímavá témata nejenom v oblasti v elektromobility, ale i v automobilovém průmyslu obecně.">Future Cast</a></li><li><a href="/serialy/nabíjime-elektromobil" title="Nabíjení elektromobilu nemusí být tak snadné, jak to na první pohled vypadá. V našem seriálu se dozvíte, jaké čipy si kde musíte zařídit, jaké existují nabíjecí standardy a pak budete připraveni na cestování s vaším elektromobilem.">Nabíjíme elektromobil</a></li><li><a href="/serialy/zaostreno-na-spotrebu" title="Reálná spotřeba testovaných modelů z našeho šedesátikilometrového okruhu při každodenní dopravě.">Zaostřeno na spotřebu</a></li><li><a href="/serialy/technologie-v-autech" title="Dnešní automobily jsou jezdící počítače a jen málokdo zná všechny technologie, které nám dnes pomáhají při cestování. V našem seriálu si je všechny postupně představíme.">Technologie v autech</a></li><li><a href="/serialy/historie-elektromobilu" title="Elektromobily mají mnohem delší historii, než si myslíte a v některých etapáchy byly dokonce velmi úspěšné. V seriálu vám postupně představíme důležité milníky vývoje světové elektromobility.">Historie elektromobilů</a></li><li><a href="/serialy/elektromobily-ktere-neznate" title="Teslu zná každý. K ní ale vedla dlouhá cesta elektromobilů ověnčená úspěchy i neúspěchy. Postupně se zaměříme na zajímavé elektromobily z historie, které možná neznáte a podrobně je v seriálu představíme.">Elektromobily, které neznáte</a></li><li><a href="/serialy/zivot-s-elektromobilem" title="Praktické zkušenosti a rady pro majitele elektromobilů i zájemce o ně.">Život s elektromobilem</a></li></ul></li></ul></div><div class="siteHeader__socials"><big>fDrive.cz na sociálních sítích</big><a href="https://www.facebook.com/fDrivecz/" target="_blank" title="Facebook" rel="noopener"><span class="icon icon--facebook"></span></a><a href="https://twitter.com/fdrivecz" target="_blank" title="Twitter" rel="noopener"><span class="icon icon--twitter"></span></a><a href="https://www.youtube.com/fDrivecz" target="_blank" title="YouTube" rel="noopener"><span class="icon icon--youtube"></span></a><a href="https://www.instagram.com/fdrivecz/" target="_blank" title="Instagram" rel="noopener"><span class="icon icon--instagram"></span></a></div><a href="#site-search" class="siteHeader__2search" aria-label="Hledat"><span class="icon icon--search"></span></a><form action="/hledat" class="siteHeader__search" id="site-search"><input type="search" name="q" placeholder="Vyhledávejte články a testy" /><span class="icon icon--close"></span></form><a href="#user-box" class="siteHeader__2user"><span class="icon icon--account_circle"></span></a><div class="siteHeader__user" id="user-box"><div class="siteHeader__user__login"><div class="siteHeader__user__actions"><big>Přihlášení a registrace pomocí:</big><a href="#" class="btn btn--facebook btn-login" data-provider="facebook"><span class="icon icon--facebook-f"></span><span>Facebook</span></a><a href="#" class="btn btn--google2 btn-login" data-provider="google"><span class="icon icon--google2"></span><span>Google</span></a><a href="#" class="btn btn--twitter btn-login" data-provider="twitter"><span class="icon icon--twitter2"></span><span>Twitter</span></a><a href="#" class="btn btn--apple btn-login" data-provider="apple"><span class="icon icon--apple_logo"></span><span>Apple</span></a><a href="#" class="btn btn--microsoft btn-login" data-provider="microsoft"><span class="icon icon--microsoft_logo"></span><span>Microsoft</span></a></div></div><div class="siteHeader__user__notifications hidden"><div class="default hidden"><big>Upozornění na nové články</big><p>Dostávejte push notifikace o všech nových článcích na fDrive.cz hned, jak vyjdou.</p><p><a href="#" class="next-link bind-spinner" onclick="App.firebase.messaging.enable(5); return false;"><i class="icon icon--notifications" data-size="20"></i> Zapnout notifikace</a></p></div><div class="granted hidden"><big>Upozornění na nové články</big><p><a href="#" class="next-link bind-spinner" onclick="App.firebase.messaging.disable(5); return false;"><i class="icon icon--notifications_off" data-size="20"></i> Vypnout notifikace</a></p></div><div class="denied hidden"><big>Upozornění na nové články</big><p>Notifikace jsou ve vašem prohlížeči zablokované.</p><p><a href="/clanky/navod-jak-na-notifikace-na-fdrivecz-1149/2-jak-znovu-aktivovat-zakazane-notifikace" class="next-link bind-spinner"><i class="icon icon--notifications" data-size="20"></i> Jak zapnout notifikace?</a></p></div></div></div><a href="#" class="siteHeader__2menu" aria-label="Menu"><span class="icon icon--menu"></span></a></div></div></header><div class="siteTips"><div class="container"><span class="icon icon--trending_up"></span><a href="/tagy/Formule+E">Formule E</a><a href="/tagy/Mercedes+EQS">Mercedes EQS</a><a href="/clanky/test-mercedes-s400d-4matic-l-vykladni-skrin-technologii-a-luxusu-6999">Technologie Mercedesu S</a><a href="/tagy/Kia+EV6">Kia EV6</a><a href="/clanky/test-otestovali-jsme-jakou-realnou-spotrebu-ma-v-zime-honda-jazz-hybrid-zaostreno-na-spotrebu-7007">Reálná spotřeba Hondy Jazz Hybrid</a><a href="/clanky/test-elektricke-dodavky-a-mpv-znacek-citroen-opel-a-peugeot-prvni-jizdni-dojmy-6854">Elektrické dodávky Stellantis</a></div></div><article class="container"><div class="articleDetail panel"><div class="articleDetail__title"><h1>Ovládne Čína svět bateriemi, které se nabijí za 8 minut na dojezd 800 km?</h1><div class="articleDetail__subtitle">To a další témata jsme probrali ve Future Castu</div></div><div class="articleDetail__about"><div class="articleDetail__about__left"><div class="articleDetail__author"><a href="/uzivatele/smurfx" title="profil autora"><span class="avatar"><img src="https://cdn.24net.cz/resources/img/grey.gif" data-src="https://lh3.googleusercontent.com/-53UeYFYhDO8/AAAAAAAAAAI/AAAAAAAAAKE/AiXwQAlqBNY/photo.jpg?sz=24" data-srcset="https://lh3.googleusercontent.com/-53UeYFYhDO8/AAAAAAAAAAI/AAAAAAAAAKE/AiXwQAlqBNY/photo.jpg?sz=100 100w, https://lh3.googleusercontent.com/-53UeYFYhDO8/AAAAAAAAAAI/AAAAAAAAAKE/AiXwQAlqBNY/photo.jpg?sz=48 48w, https://lh3.googleusercontent.com/-53UeYFYhDO8/AAAAAAAAAAI/AAAAAAAAAKE/AiXwQAlqBNY/photo.jpg?sz=24 24w" sizes="24px" class="photo ll-img"></span><span class="author__name">Martin Pultzner</span></a> <a href="/uzivatele/marektomisek" title="profil autora"><span class="avatar"><img src="https://cdn.24net.cz/resources/img/grey.gif" data-src="https://lh6.googleusercontent.com/-cAORQ3TEG8M/AAAAAAAAAAI/AAAAAAAAAAA/AAKWJJNKYyVl2R85HFR0py9D-hM43z8IUA/photo.jpg?sz=24" data-srcset="https://lh6.googleusercontent.com/-cAORQ3TEG8M/AAAAAAAAAAI/AAAAAAAAAAA/AAKWJJNKYyVl2R85HFR0py9D-hM43z8IUA/photo.jpg?sz=100 100w, https://lh6.googleusercontent.com/-cAORQ3TEG8M/AAAAAAAAAAI/AAAAAAAAAAA/AAKWJJNKYyVl2R85HFR0py9D-hM43z8IUA/photo.jpg?sz=48 48w, https://lh6.googleusercontent.com/-cAORQ3TEG8M/AAAAAAAAAAI/AAAAAAAAAAA/AAKWJJNKYyVl2R85HFR0py9D-hM43z8IUA/photo.jpg?sz=24 24w" sizes="24px" class="photo ll-img"></span><span class="author__name">Marek Tomíšek</span></a></div><div class="articleDetail__more"><time class="updated" datetime="2021-08-03T11:45:00+02:00">03. 08. 2021</time></div></div><div class="articleDetail__about__right"></div></div><div class="wsw-content articleDetail__content"><figure class="ratio-3-2"><img src="https://cdn.24net.cz/5/obrazek/ikonka-36240/620w" srcset="https://cdn.24net.cz/5/obrazek/ikonka-36240 1200w, https://cdn.24net.cz/5/obrazek/ikonka-36240/620w 620w, https://cdn.24net.cz/5/obrazek/ikonka-36240/448w 448w, https://cdn.24net.cz/5/obrazek/ikonka-36240/315w 315w" sizes="(min-width: 1041px) 620px, (min-width: 900px) calc(100vw - 360px), calc(100vw - 20px)" alt="Ovládne Čína svět bateriemi, které se nabijí za 8 minut na dojezd 800 km?" /></figure><div class="articleDetail__icon-source">Fotografie: fDrive.cz</div><div class="lead"><ul><li>Probereme to, jestli Čína grafenovými bateriemi opravdu předběhla celý svět včetně Tesly
</li><li>Budeme diskutovat o smysluplnosti umisťování rychlonabíjecích stanic u nákupních center
</li><li>Rozebereme nejnovější studii o vlivu elektromobilů na životní prostředí
</li><li>Když bude čas i zájem, probereme Mercedes EQS</li></ul></div><div id="div-gpt-ad-11" class="banner banner300"><script>try{googletag.cmd.push(function(){googletag.display("div-gpt-ad-11");})}catch(e){document.querySelector("#div-gpt-ad-11").classList.add("adFull")}</script></div><div id="article-content"><p>Sledujte nás on-line dnes <strong>3. 8. 2021 od 16:00</strong>. Pokud nás ale sledovat nemůžete, je možné opět pokládat dotazy dopředu pod tímto článkem. I na ně ve vysílání odpovíme a vy se na to můžete podívat později. Budeme mluvit o revolučních bateriích z Číny, které se nabijí z 0 na 80 % za neuvěřitelných 8 minut, „pohádáme“ se o tom, jestli u nákupních center mají být rychlonabíjecí stanice a také probereme studii o vlivu různých pohonů na tvorbu skleníkových plynů. A když zbyde čas, popovídáme si o prvních jízdních dojmech z <a href="/katalog/mercedes-benz-eqs" title="Mercedes-Benz EQS">Mercedesu EQS</a>.</p>

<div class="vWrap"><iframe id="iframe-QUXDYrIR2Cs" width="100%" height="315" data-src="https://www.youtube.com/embed/QUXDYrIR2Cs?rel=0" frameborder="0" class="ll-img" allowfullscreen></iframe></div>

<img style="-webkit-user-select: none;" src="https://cdn.24net.cz/1/obrazek/fnews-partner-duben-2021-330649/1920w"><div id="div-gpt-ad-12a" class="banner"><script>try{googletag.cmd.push(function(){googletag.display("div-gpt-ad-12a");})}catch(e){document.querySelector("#div-gpt-ad-12a").classList.add("adFull")}</script></div><br></div></div><nav class="articleDetail__nav"><div class="series series--article"><a href="/serialy/future-cast" class="series__header"><img src="https://cdn.24net.cz/resources/img/grey.gif" data-src="https://cdn.24net.cz/5/obrazek/ikonka-43228/768w" data-srcset="https://cdn.24net.cz/5/obrazek/ikonka-43228 2560w, https://cdn.24net.cz/5/obrazek/ikonka-43228/1536w 1536w, https://cdn.24net.cz/5/obrazek/ikonka-43228/1020w 1020w, https://cdn.24net.cz/5/obrazek/ikonka-43228/768w 768w, https://cdn.24net.cz/5/obrazek/ikonka-43228/384w 384w" sizes="(min-width: 1041px) 614px, calc(100vw - 20px)" class="series__image ll-img" alt="Future Cast"><img src="https://cdn.24net.cz/resources/img/grey.gif" data-src="https://cdn.24net.cz/5/obrazek/ikonka-9494/110w" data-srcset="https://cdn.24net.cz/5/obrazek/ikonka-9494/400w 400w, https://cdn.24net.cz/5/obrazek/ikonka-9494/220w 220w, https://cdn.24net.cz/5/obrazek/ikonka-9494/110w 110w" sizes="(min-width: 769px) calc(614px * .12), (min-width: 634px) calc(614px * .2), calc((100vw - 20px) * .2)" class="series__logo ll-img" alt="Future Cast" /></span><span class="series__text"><h3 class="series__title">Future Cast</h3><span class="series__link"><span class="icon icon--keyboard_arrow_down"></span>&nbsp;Zobrazit všechny díly seriálu (64)</span></span></a><ol start="60" style="counter-reset: b 59;" class="series__list"><li title="V dnešním Future Castu probereme jízdní dojmy z Fordu Mustang Mach-E a zamyslíme se nad budoucností elektrického motorsportu
Probereme Teslu Roadster, připravované elektrické Lamborghini nebo invazi čínských elektromobilů do Evropy
Podíváme se na pořádné stroje s elektrickým pohonem, tedy velké pick-upy nebo Harley-Davidson LiveWire, nezapomeneme ani na rozvoj vodíku v Evropě
Vyhlásíme vítěze minulé soutěže a máme připravenou i novou soutěž o zapůjčení Škody Enyaq od HoppyGo"><a href="/clanky/jizdni-dojmy-z-elektrickeho-mustangu-a-dalsi-temata-probereme-zive-od-1700-future-cast-7161">Jízdní dojmy z elektrického Mustangu a další témata jsme probrali živě</a></li><li title="V dnešním Future Castu probereme Teslu Model S Plaid, zrušení verze Plaid+ a budeme mluvit o bezpečnosti autonomního řízení
Probereme i požární bezpečnost elektromobilů, parkování v podzemních garážích nebo dotace na elektromobily
Nakonec zmíníme první jízdní dojmy ze Škody Enyaq iV 80x Sportline, vyhodnotíme soutěž o zapůjčení Enyaqu a vyhlásíme novou soutěž"><a href="/clanky/dotace-na-elektromobily-jejich-bezpecnost-a-dalsi-temata-probereme-zive-od-1600-future-cast-7226">Dotace na elektromobily, jejich požární bezpečnost nebo autonomní řízení</a></li><li title="Probereme, co víme o Tesle Model S Plaid a podíváme se na vodíkový sedan Hopium Machina
Zmíníme i modulární podvozek pro elektrické a vodíkové nákladní vozy a zamyslíme se nad tím, jak bude vypadat další elektrická Škoda
Podělíme se o jízdní dojmy z Volkswagenu ID.4 GTX a vyhlásíme vítěze o vouchery od Tesličky"><a href="/clanky/teslu-model-s-plaid-pristi-elektrickou-skodu-a-dalsi-novinky-probereme-zive-future-cast-od-1600-7311">Teslu Model S Plaid, příští elektrickou Škodu a další novinky jsme probrali živě</a></li><li title="Popovídáme si o prvních jízdních dojmech z Hyundai Ioniq 5
Podělíme se o dojmy ze statického představení Mercedesu EQS
Budeme diskutovat o tom, jestli je lepší malá, nebo velká baterie"><a href="/clanky/prvni-dojmy-z-mercedesu-eqs-ioniqu-5-a-dalsi-temata-probereme-zive-future-cast-on-line-od-1600-7451">První dojmy z Mercedesu EQS, Ioniqu 5 a další témata jsme probrali živě</a></li><li title="Probereme to, jestli Čína grafenovými bateriemi opravdu předběhla celý svět včetně Tesly
Budeme diskutovat o smysluplnosti umisťování rychlonabíjecích stanic u nákupních center
Rozebereme nejnovější studii o vlivu elektromobilů na životní prostředí
Když bude čas i zájem, probereme Mercedes EQS" class="active">Ovládne Čína svět bateriemi, které se nabijí za 8 minut na dojezd 800 km?</li></ol></div></nav><div class="articleDetail__assets"><div class="detailButtons"><span class="detailTags"><span class="icon icon--turned_in"></span><a href="/tagy/baterie" rel="tag">baterie</a>, <a href="/tagy/elektromobil" rel="tag">elektromobil</a>, <a href="/tagy/CO2" rel="tag">CO2</a>, <a href="/tagy/Future+Cast" rel="tag">Future Cast</a>, <a href="/tagy/sklen%C3%ADkov%C3%A9+plyny" rel="tag">skleníkové plyny</a></span><a href="#" class="btn btn--facebook" target="_blank" rel="noopener"><span class="icon icon--facebook-f"></span>Facebook<em></em></a><a href="https://twitter.com/intent/tweet?related=fDrivecz&amp;text=Ovládne Čína svět bateriemi, které se nabijí za 8 minut na dojezd 800 km? – To a další témata jsme probrali ve Future Castu&amp;url=https://fdrive.cz/clanky/ovladne-cina-svet-bateriemi-ktere-se-nabiji-za-8-minut-na-dojezd-800km-to-a-dalsi-temata-probereme-zive-od-16-hodin-ve-future-castu-7520&amp;via=fDrivecz" class="btn btn--twitter" target="_blank" rel="noopener"><span class="icon icon--twitter2"></span>Twitter<em></em></a></div></div><div class="articleDetail__aside stickyElement"><div id="div-gpt-ad-13" class="bannerMB bannerHalfpage"><script>try{googletag.cmd.push(function(){googletag.display("div-gpt-ad-13");})}catch(e){document.querySelector("#div-gpt-ad-13").classList.add("adFull")}</script></div><big class="panel__title">Související články</big><ul><li><a href="/clanky/studie-icct-vyvraci-mytus-ze-elektromobily-znecistuji-stejne-jako-spalovaci-auta-7478">Studie ICCT vyvrací mýtus, že elektromobily znečišťují stejně jako spalovací auta</a></li><li><a href="/clanky/kolik-oxidu-uhliciteho-vypousti-vozidlo-do-ovzdusi-velke-srovnani-podle-pohonu-6874">Kolik oxidu uhličitého vypouští vozidlo do ovzduší? – Velké srovnání podle pohonů</a></li><li><a href="/clanky/polestar-uvede-na-trh-prvni-klimaticky-neutralni-vuz-6866">Polestar uvede na trh první klimaticky neutrální vůz</a></li><li><a href="/clanky/koncern-volkswagen-jako-celek-nesplnil-emisni-cile-muze-za-to-skoda-a-seat-6454">Koncern Volkswagen jako celek nesplnil emisní cíle. Může za to Škoda a SEAT?</a></li><li><a href="/clanky/je-vyroba-elektromobilu-ekologictejsi-nez-u-fosilniho-auta-6347">Je výroba elektromobilu ekologičtější než u fosilního auta?</a></li><li><a href="/clanky/koncern-volkswagen-a-recko-vytvori-na-ostrove-vzor-pro-klimaticky-neutralni-mobilitu-6084">Koncern Volkswagen a Řecko vytvoří na ostrově vzor pro klimaticky neutrální mobilitu</a></li></ul><div id="div-gpt-ad-14" class="banner bannerHalfpage stickyElement"><script>try{googletag.cmd.push(function(){googletag.display("div-gpt-ad-14");})}catch(e){document.querySelector("#div-gpt-ad-14").classList.add("adFull")}</script></div></div></div></article><div class="container space-bottom defer-render" style="contain-intrinsic-size:450px"><div class="panel panel--wide"><big class="panel__title">Nejčtenější články</big><div class="ns-grid-3"><article class="ns-item ns-item--grid"><a href="https://mobilenet.cz/clanky/vyplatilo-se-cekani-na-sony-xperii-1-iii-tady-jsou-nase-prvni-dojmy-vcetne-fotoochutnavky-44174" target="_blank"><div><div class="ns-item__image"><img src="https://cdn.24net.cz/resources/img/grey.gif" data-src="https://cdn.24net.cz/1/obrazek/ikonka-334086/315w" data-srcset="https://cdn.24net.cz/1/obrazek/ikonka-334086 1200w, https://cdn.24net.cz/1/obrazek/ikonka-334086/620w 620w, https://cdn.24net.cz/1/obrazek/ikonka-334086/448w 448w, https://cdn.24net.cz/1/obrazek/ikonka-334086/315w 315w, https://cdn.24net.cz/1/obrazek/ikonka-334086/185w 185w" sizes="(min-width: 1041px) 315px, (min-width: 769px) calc((100vw - 20px) * .315), (min-width: 541px) calc((100vw - 20px) * .48625), calc(100vw - 20px)" alt="Vyplatilo se čekání na Sony Xperii 1 III? Tady jsou naše první dojmy" class="ll-img" /></div></div><div class="ns-item__info"><div class="ns-item__title">Vyplatilo se čekání na Sony Xperii 1 III? Tady jsou naše první dojmy</div><div class="ns-item__subtitle">Včetně fotoochutnávky</div><span class="ns-item__label ns-item__label--mobilenet">Vyšlo na mobilenet.cz</span></div></a><div class="ns-item__credits"><span data-href="https://mobilenet.cz/clanky/vyplatilo-se-cekani-na-sony-xperii-1-iii-tady-jsou-nase-prvni-dojmy-vcetne-fotoochutnavky-44174#diskuze" class="ns-item__comments icomments"><span>21</span></span><a href="/uzivatele/ioannis" title="profil autora"ns-item__author>Ioannis Papadopoulos</a>, <time class="updated" datetime="2021-07-28T19:30:00+02:00">28. 7.</time></div></article><article class="ns-item ns-item--grid"><a href="/clanky/na-cesky-trh-vstoupil-vlajkovy-model-znacky-ds-konkurovat-chce-nemecke-premii-7473"><div><div class="ns-item__image"><img src="https://cdn.24net.cz/resources/img/grey.gif" data-src="https://cdn.24net.cz/5/obrazek/ikonka-47363/315w" data-srcset="https://cdn.24net.cz/5/obrazek/ikonka-47363 1200w, https://cdn.24net.cz/5/obrazek/ikonka-47363/620w 620w, https://cdn.24net.cz/5/obrazek/ikonka-47363/448w 448w, https://cdn.24net.cz/5/obrazek/ikonka-47363/315w 315w, https://cdn.24net.cz/5/obrazek/ikonka-47363/185w 185w" sizes="(min-width: 1041px) 315px, (min-width: 769px) calc((100vw - 20px) * .315), (min-width: 541px) calc((100vw - 20px) * .48625), calc(100vw - 20px)" alt="Na český trh vstoupil vlajkový model značky DS. Konkurovat chce německé prémii" class="ll-img" /></div></div><div class="ns-item__info"><div class="ns-item__title">Na český trh vstoupil vlajkový model značky DS. Konkurovat chce německé prémii</div><div class="ns-item__subtitle"></div></div></a><div class="ns-item__credits"><a href="/uzivatele/roman.havlin" title="profil autora"ns-item__author>Roman Havlín</a>, <time class="updated" datetime="2021-07-23T14:00:00+02:00">23. 7.</time></div></article><article class="ns-item ns-item--grid"><a href="https://fzone.cz/clanky/ema-zahajila-hodnoceni-proteinove-vakciny-proti-covid-19-vidprevtyn-v-cem-je-jina-2480" target="_blank"><div><div class="ns-item__image"><img src="https://cdn.24net.cz/resources/img/grey.gif" data-src="https://cdn.24net.cz/8/obrazek/ikonka-7882/315w" data-srcset="https://cdn.24net.cz/8/obrazek/ikonka-7882 1200w, https://cdn.24net.cz/8/obrazek/ikonka-7882/620w 620w, https://cdn.24net.cz/8/obrazek/ikonka-7882/448w 448w, https://cdn.24net.cz/8/obrazek/ikonka-7882/315w 315w, https://cdn.24net.cz/8/obrazek/ikonka-7882/185w 185w" sizes="(min-width: 1041px) 315px, (min-width: 769px) calc((100vw - 20px) * .315), (min-width: 541px) calc((100vw - 20px) * .48625), calc(100vw - 20px)" alt="EMA zahájila hodnocení proteinové vakcíny proti COVID-19 Vidprevtyn. V čem je jiná?" class="ll-img" /></div></div><div class="ns-item__info"><div class="ns-item__title">EMA zahájila hodnocení proteinové vakcíny proti COVID-19 Vidprevtyn. V čem je jiná?</div><div class="ns-item__subtitle"></div><span class="ns-item__label ns-item__label--fzone">Vyšlo na fZone.cz</span></div></a><div class="ns-item__credits"><a href="/uzivatele/marekvacovsky" title="profil autora"ns-item__author>Marek Vacovský</a>, <time class="updated" datetime="2021-07-21T10:00:00+02:00">21. 7.</time></div></article></div></div></div><div id="div-gpt-ad-15" class="banner bannerBillboard"><script>try{googletag.cmd.push(function(){googletag.display("div-gpt-ad-15");})}catch(e){document.querySelector("#div-gpt-ad-15").classList.add("adFull")}</script></div><div class="container defer-render" style="contain-intrinsic-size:790px"><div class="panel flex_wrap_2-1_all"><div class="discussion" id="comments"><div class="panel__title"><big>Diskuze ke článku</big><a href="#" class="notification-toggl-discussion notification-toggl-discussion--off bind-spinner hidden" data-spinner-target=".icon" data-topic="5-discussion-article-7520" data-title-off="Zapnout upozornění na nové příspěvky" data-title-on="Vypnout upozornění na nové příspěvky" data-spinner-target="*" data-size="20"><span class="icon"></span><span class="notification-toggl-discussion__text">Sledovat<span class="notification-toggl-discussion__post-text"> diskuzi</span></span></a></div><div class="discussion__comments"><div class="discussion__comments__placeholder">V diskuzi zatím nejsou žádné příspěvky. Přidejte svůj názor jako první.</div></div><big class="panel__title discussion__form__title">Přidat názor</big><form action="?script=SaveForumPost" class="discussion__form" data-text-add="Přidat názor" data-text-edit="Upravit názor" data-text-answer="Odpovědět na názor" data-text-remove="Opravdu chcete smazat tento názor?" data-text-offtopic="Opravdu chcete názor označit jako Offtopic?" data-text-ban="Tímto smažete všechny příspěvky uživatele a zakážete mu přihlašování na všechny weby."><div class="discussion__form__answer"></div><fieldset><p class="discussion__form__socials"><label>Pro přispívaní v diskuzi se musíte přihlásit:</label><a href="#" class="btn btn--facebook btn-login" data-provider="facebook"><span class="icon icon--facebook-f"></span><span>Facebook</span></a><a href="#" class="btn btn--google2 btn-login" data-provider="google"><span class="icon icon--google2"></span><span>Google</span></a><a href="#" class="btn btn--twitter btn-login" data-provider="twitter"><span class="icon icon--twitter2"></span><span>Twitter</span></a><a href="#" class="btn btn--apple btn-login" data-provider="apple"><span class="icon icon--apple_logo"></span><span>Apple</span></a><a href="#" class="btn btn-login btn-login--more" data-target=".discussion__form__socials__more">Další <b>1</b></a><span class="discussion__form__socials__more"><a href="#" class="btn btn--microsoft btn-login" data-provider="microsoft"><span class="icon icon--microsoft_logo"></span><span>Microsoft</span></a></span></p><p class="discussion__form__text"><textarea name="frm-text" cols="30" rows="10" placeholder="Text komentáře" required disabled></textarea></p><div class="discussion__form__bottom"><button type="submit" class="btn" data-size="20" data-inverted="1" disabled>Odeslat</button></div></fieldset><input type="hidden" name="action" value="add" /><input type="hidden" name="type" value="article" /><input type="hidden" name="uid" value="" /><input type="hidden" name="postId" value="" data-role="empty" /><input type="hidden" name="parentId" value="" data-role="empty" /><input type="hidden" name="id" value="7520" /></form></div><div><big class="panel__title">Nejživější diskuze</big><div class="ns-grid-1 ns-grid--smaller"><article class="ns-item ns-item--grid"><a href="/clanky/studie-icct-vyvraci-mytus-ze-elektromobily-znecistuji-stejne-jako-spalovaci-auta-7478"><div><div class="ns-item__image"><img src="https://cdn.24net.cz/resources/img/grey.gif" data-src="https://cdn.24net.cz/5/obrazek/ikonka-5119/315w" data-srcset="https://cdn.24net.cz/5/obrazek/ikonka-5119 1200w, https://cdn.24net.cz/5/obrazek/ikonka-5119/620w 620w, https://cdn.24net.cz/5/obrazek/ikonka-5119/448w 448w, https://cdn.24net.cz/5/obrazek/ikonka-5119/315w 315w, https://cdn.24net.cz/5/obrazek/ikonka-5119/185w 185w" sizes="(min-width: 1041px) 315px, (min-width: 769px) calc((100vw - 20px) * .315), (min-width: 541px) calc((100vw - 20px) * .48625), calc(100vw - 20px)" alt="Studie ICCT vyvrací mýtus, že elektromobily znečišťují stejně jako spalovací auta" class="ll-img" /></div></div><div class="ns-item__info"><div class="ns-item__title">Studie ICCT vyvrací mýtus, že elektromobily znečišťují stejně jako spalovací auta</div><div class="ns-item__subtitle"></div></div></a><div class="ns-item__credits"><span data-href="/clanky/studie-icct-vyvraci-mytus-ze-elektromobily-znecistuji-stejne-jako-spalovaci-auta-7478#diskuze" class="ns-item__comments icomments"><span>32</span></span><a href="/uzivatele/ladislav.cermak" title="profil autora"ns-item__author>Ladislav Čermák</a>, <time class="updated" datetime="2021-07-26T17:00:00+02:00">26. 7.</time></div></article><article class="ns-item ns-item--grid"><a href="/clanky/tesla-vyvoj-clanku-4680-je-hotov-budeme-rozjizdet-vyrobu-7489"><div><div class="ns-item__image"><img src="https://cdn.24net.cz/resources/img/grey.gif" data-src="https://cdn.24net.cz/5/obrazek/ikonka-24993/315w" data-srcset="https://cdn.24net.cz/5/obrazek/ikonka-24993 1200w, https://cdn.24net.cz/5/obrazek/ikonka-24993/620w 620w, https://cdn.24net.cz/5/obrazek/ikonka-24993/448w 448w, https://cdn.24net.cz/5/obrazek/ikonka-24993/315w 315w, https://cdn.24net.cz/5/obrazek/ikonka-24993/185w 185w" sizes="(min-width: 1041px) 315px, (min-width: 769px) calc((100vw - 20px) * .315), (min-width: 541px) calc((100vw - 20px) * .48625), calc(100vw - 20px)" alt="Tesla: vývoj článků 4680 je hotov, budeme rozjíždět výrobu" class="ll-img" /></div></div><div class="ns-item__info"><div class="ns-item__title">Tesla: vývoj článků 4680 je hotov, budeme rozjíždět výrobu</div><div class="ns-item__subtitle"></div></div></a><div class="ns-item__credits"><span data-href="/clanky/tesla-vyvoj-clanku-4680-je-hotov-budeme-rozjizdet-vyrobu-7489#diskuze" class="ns-item__comments icomments"><span>11</span></span><a href="/uzivatele/ladislav.cermak" title="profil autora"ns-item__author>Ladislav Čermák</a>, <time class="updated" datetime="2021-07-28T17:00:00+02:00">28. 7.</time></div></article></div></div></div></div><div id="div-gpt-ad-07" class="banner bannerBillboard"><script>try{googletag.cmd.push(function(){googletag.display("div-gpt-ad-07");})}catch(e){document.querySelector("#div-gpt-ad-07").classList.add("adFull")}</script></div><footer class="siteFooter"><div class="container"><div class="siteFooter__menu"><span>Hlavní obsah</span><ul><li><a href="/clanky/testy" title="Podívejte se na naše podrobné testy elektromobilů, hybridů a jiných automobilů, doplněné o naše dojmy, video a  fotografie.">Testy</a></li><li><a href="/katalog">Katalog</a></li><li><a href="/mapa-nabijecich-stanic" title="Naplánujete si svojí cestu elektromobilem, zjistěte kde se můžete občerstvit a již vícekrát neztrácejte čas hledáním nabíjecí stanice.">Mapa nabíjecích stanic</a></li><li><a href="/videa" title="Nejnovější videa ze světa elektromobilů, technologií a dopravy budoucnosti.">Videa</a></li></ul></div><div class="siteFooter__menu"><span>fDrive.cz</span><ul><li><a href="/kontakty">Redakce a kontakty</a></li><li><a href="/kontakty">Inzerce</a></li><li><a href="/rss">RSS kanál</a></li></div><div class="siteFooter__menu"><span>Naše magazíny</span><ul><li><a href="https://mobilenet.cz" target="_blank" rel="noopener">mobilenet.cz</a></li><li><a href="https://fdrive.cz" target="_blank" rel="noopener">fDrive.cz</a></li><li><a href="https://fzone.cz" target="_blank" rel="noopener">fZone.cz</a></li></ul></div><div class="siteFooter__menu"><span>&nbsp;</span><ul><li><a href="https://24net.cz/dokumenty/informace-o-cookies">Informace o Cookies</a></li><li><a href="https://24net.cz/dokumenty/zasady-ochrany-a-zpracovani-osobnich-udaju">Zásady ochrany a zpracování osobních údajů</a></li></ul></div><div class="siteFooter__socials"><div class="siteFooter__logo"><a href="/" class="icon icon--logo-fdrive" rel="home" aria-label="Domů"></a></div><a href="https://www.facebook.com/fDrivecz/" target="_blank" title="Facebook" rel="noopener"><span class="icon icon--facebook"></span></a><a href="https://twitter.com/fDrivecz" target="_blank" title="Twitter" rel="noopener"><span class="icon icon--twitter"></span></a><a href="https://www.youtube.com/fDrivecz" target="_blank" title="YouTube" rel="noopener"><span class="icon icon--youtube"></span></a><a href="https://www.instagram.com/fdrivecz/" target="_blank" title="Instagram" rel="noopener"><span class="icon icon--instagram"></span></a><a href="/rss" title="RSS"><span class="icon icon--rss"></span></a></div><div class="siteFooter__copy"><a href="https://24net.cz/" aria-label="24net s.r.o."><span class="icon icon--net"></span></a><p>&copy; 2021 24net s.r.o. Všechna práva vyhrazena.</p></div></div></footer></div></div><script type="text/javascript" src="https://cdn.24net.cz/resources/js/jquery.js?v=f1a23245ac0a4bc883383be125730c64f992267edee8706e3c410a6f7c1cafa3"></script><script>$(function(){firebase.initializeApp({apiKey:"AIzaSyBi6n4ZMGwbKlBpP3BpUuCYje0Gd5ElD98",authDomain:"auth.fdrive.cz",projectId:"tmrw-1",messagingSenderId:"665894759246",appId:"1:665894759246:web:838deecf210e60dec64c1f"});});</script><script type="text/javascript" src="https://cdn.24net.cz/resources/js/global.js?v=04f5028b64a95d55d6da1f431fa83b5afb1bdbe7bf98f1c170a9cda1db7984b5"></script><script type="text/javascript" src="https://cdn.24net.cz/resources/js/general_gui.js?v=92bd3f1ce00d145d532dc1faf57574d4f1ecbd80fffdcf4930044cbf97c4b6f6"></script><script type="text/javascript" src="https://cdn.24net.cz/resources/js/article.js?v=9f68d671ee0f06fd7a557106c2cdd98b58891dab12e7487c305a5fa6909930f4"></script><script type="text/javascript" src="https://cdn.24net.cz/resources/js/gallery.js?v=167886df71a8b80a84d2893cd51dfd81979a93278780f355c34f69466b891374"></script><script type="text/javascript" src="https://cdn.24net.cz/resources/js/app.js?v=13d7cdc4b0e14c27cf016fa7ccf3903b7595461001c1ca4d187f441d267ee8dd"></script></div><script type="text/javascript">App.adBlock.check("google");</script><script type="text/javascript">var pp_gemius_identifier="bP2QAoc89yIKyrJsFLAk0IYh.hiFfu9qjocqNkuFho3.q7";function gemius_pending(i){window[i]=window[i]||function(){var x=window[i+"_pdata"]=window[i+"_pdata"]||[];x[x.length]=arguments;};};gemius_pending("gemius_hit");gemius_pending("gemius_event");gemius_pending("pp_gemius_hit");gemius_pending("pp_gemius_event");(function(d,t){try{var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l="http"+((location.protocol=="https:")?"s":"");gt.setAttribute("async","async");gt.setAttribute("defer","defer");gt.src=l+"://spir.hit.gemius.pl/xgemius.js";s.parentNode.insertBefore(gt,s);}catch(e){}})(document,"script");</script></body></html>