<!DOCTYPE html><html lang="cs"><head><meta charset="utf-8"><meta name="author" content="24net s.r.o."><meta name="robots" content="index,follow"><title>Uber v ČR expanduje. Nově se svezete také v Plzni a Ostravě – Včetně slevového kódu | fDrive.cz</title><meta name="description" content="Služba byla na našem území doposud dostupná v Praze a Brně. V Plzni a Ostravě je dostupný i UberX."><meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=yes"><link rel="stylesheet" href="https://cdn.24net.cz/resources/5/css/screen.css?v=pwmyuk" type="text/css"><link rel="canonical" href="https://fdrive.cz/clanky/uber-v-cr-expanduje-nove-se-svezete-take-v-plzni-a-ostrave-7808"><link rel="apple-touch-icon" sizes="180x180" href="https://cdn.24net.cz/resources/5/icons/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://cdn.24net.cz/resources/5/icons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://cdn.24net.cz/resources/5/icons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="
				/resources/5/icons/manifest.json"><link rel="mask-icon" href="https://cdn.24net.cz/resources/5/icons/safari-pinned-tab.svg" color="#ff512b"><link rel="shortcut icon" href="https://cdn.24net.cz/resources/5/icons/favicon.ico"><link rel="alternate" href="/rss" type="application/rss+xml" title="fDrive.cz články"><link rel="home" href="/" title="fDrive.cz"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://adservice.google.cz"><link rel="preconnect" href="https://adservice.google.com"><link rel="preconnect" href="https://securepubads.g.doubleclick.net"><meta name="apple-mobile-web-app-title" content="fDrive.cz"><meta name="application-name" content="fDrive.cz"><meta name="msapplication-config" content="https://cdn.24net.cz/resources/5/icons/browserconfig.xml"><meta name="theme-color" content="#ff512b"><meta property="og:url" content="https://fdrive.cz/clanky/uber-v-cr-expanduje-nove-se-svezete-take-v-plzni-a-ostrave-7808"><meta property="og:type" content="article"><meta property="og:image" name="twitter:image" itemprop="image" content="https://cdn.24net.cz/5/obrazek/ikonka-14227"><meta property="og:title" name="twitter:title" itemprop="name" content="Uber v ČR expanduje. Nově se svezete také v Plzni a Ostravě – Včetně slevového kódu | fDrive.cz"><meta property="og:description" name="twitter:description" itemprop="description" content="Služba byla na našem území doposud dostupná v Praze a Brně. V Plzni a Ostravě je dostupný i UberX."><meta property="fb:app_id" content="309106152784667"><meta property="og:site_name" content="fDrive.cz"><meta property="og:locale" content="cs_CZ"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="fDrivecz"><meta name="twitter:creator" content="fDrivecz"><meta name="twitter:domain" content="fdrive.cz"><script src="https://www.gstatic.com/firebasejs/8.6.5/firebase-app.js" defer></script><script src="https://www.gstatic.com/firebasejs/8.6.5/firebase-auth.js" defer></script><script src="https://www.gstatic.com/firebasejs/8.6.5/firebase-messaging.js" defer></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><script type="text/javascript">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</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"\/clanky\/uber-v-cr-expanduje-nove-se-svezete-take-v-plzni-a-ostrave-7808","headline":"Uber v \u010cR expanduje. Nov\u011b se svezete tak\u00e9 v Plzni a Ostrav\u011b \u2013 V\u010detn\u011b slevov\u00e9ho k\u00f3du","description":"Slu\u017eba byla na na\u0161em \u00fazem\u00ed doposud dostupn\u00e1 v Praze a Brn\u011b. V Plzni a Ostrav\u011b je dostupn\u00fd i UberX.","datePublished":"2021-09-30T12:05:00+02:00","dateModified":"1970-01-01T01:00:00+01:00","author":[{"@type":"Person","name":"Ioannis Papadopoulos","image":"https:\/\/lh4.googleusercontent.com\/-g9AounmGpOE\/AAAAAAAAAAI\/AAAAAAAAAAc\/mx-Ma3Rr0Os\/photo.jpg?sz=200","url":"\/uzivatele\/ioannis"},{"@type":"Person","name":"Marek Vacovsk\u00fd","image":"https:\/\/lh4.googleusercontent.com\/-qSIi_QDeqTg\/AAAAAAAAAAI\/AAAAAAAAArY\/gqwo1ue4nZM\/photo.jpg?sz=200","url":"\/uzivatele\/marekvacovsky"}],"image":"https:\/\/cdn.24net.cz\/5\/obrazek\/ikonka-14227\/620w","speakable":{"@SpeakableSpecification":"Text","xpath":["\/html\/head\/title","\/\/*[@class=\"lead\"]","\/\/*[@id=\"article-content\"]"]},"publisher":{"@type":"Organization","name":"24net","logo":"https:\/\/24net.cz\/resources\/9\/img\/logo.png","url":"https:\/\/24net.cz\/"},"keywords":"Uber","articleSection":["Syst\u00e9my a technologie"]}</script></head><body><div id="body"><div id="div-gpt-ad-00" class="bannerMN"><script>try{googletag.cmd.push(function(){googletag.display("div-gpt-ad-00");})}catch(e){document.querySelector("#div-gpt-ad-00").classList.add("adFull")}</script></div><div class="bodyWrapper"><header class="siteHeader"><div class="siteHeader__fix"><div class="container"><a href="/" class="siteHeader__logo" title="fDrive.cz" rel="home" aria-label="Domů"><span class="icon icon--logo-fdrive"></span><span class="text">fDrive.cz</span></a><div class="siteMenu"><ul><li><a href="/clanky/testy" title="Podívejte se na naše podrobné testy elektromobilů, hybridů a jiných automobilů, doplněné o naše dojmy, video a  fotografie.">Testy</a></li><li><a href="/katalog">Katalog</a></li><li><a href="/mapa-nabijecich-stanic" title="Naplánujete si svojí cestu elektromobilem, zjistěte kde se můžete občerstvit a již vícekrát neztrácejte čas hledáním nabíjecí stanice.">Mapa nabíjecích stanic</a></li><li><a href="/videa" title="Nejnovější videa ze světa elektromobilů, technologií a dopravy budoucnosti.">Videa</a></li><li data-role="categories-handle"><a href="#" title="Podrobnější rozdělení článků na do kategorií">Kategorie</a></li></ul></div><div class="siteCategories"><ul><li><a href="/clanky/elektromobily" title="Nejnovější informace ze světa elektromobilů.">Elektromobily</a><ul><li><a href="/clanky/elektromobily/audi" title="Nejnovější informace o elektromobilech Audi.">Audi</a></li><li><a href="/clanky/elektromobily/bmw" title="Nejnovější informace o elektromobilech BMW.">BMW</a></li><li><a href="/clanky/elektromobily/hyundai" title="Nejnovější informace o elektromobilech Hyundai.">Hyundai</a></li><li><a href="/clanky/elektromobily/kia" title="Nejnovější informace o elektromobilech Kia.">Kia</a></li><li><a href="/clanky/elektromobily/mercedes" title="Nejnovější informace o elektromobilech Mercedes-Benz.">Mercedes-Benz</a></li><li><a href="/clanky/elektromobily/nissan" title="Nejnovější informace o elektromobilech Nissan.">Nissan</a></li><li><a href="/clanky/elektromobily/peugeot" title="Nejnovější informace o elektromobilech Peugeot.">Peugeot</a></li><li><a href="/clanky/elektromobily/renault" title="Nejnovější informace o elektromobilech Renault.">Renault</a></li><li><a href="/clanky/elektromobily/smart" title="Nejnovější informace o elektromobilech Smart.">Smart</a></li><li><a href="/clanky/elektromobily/skoda" title="Nejnovější informace o elektromobilech Škoda.">Škoda</a></li><li><a href="/clanky/elektromobily/tesla" title="Nejnovější informace o elektromobilech Tesla.">Tesla</a></li><li><a href="/clanky/elektromobily/volkswagen" title="Nejnovější informace o elektromobilech Volkswagen.">Volkswagen</a></li><li><a href="/clanky/elektromobily/ostatni" title="Nejnovější informace o ostatních elektromobilech.">Ostatní</a></li></ul></li><li><a href="/clanky/hybridy" title="Nejnovější informace ze světa automobilů s hybridním pohonem.">Hybridy</a><ul><li><a href="/clanky/hybridy/audi" title="Nejnovější informace o hybridních automobilech Audi.">Audi</a></li><li><a href="/clanky/hybridy/bmw" title="Nejnovější informace o hybridních automobilech BMW.">BMW</a></li><li><a href="/clanky/hybridy/hyundai" title="Nejnovější informace o hybridních automobilech Hyundai.">Hyundai</a></li><li><a href="/clanky/hybridy/kia" title="Nejnovější informace o hybridních automobilech Kia.">Kia</a></li><li><a href="/clanky/hybridy/lexus" title="Nejnovější informace o hybridních automobilech Lexus.">Lexus</a></li><li><a href="/clanky/hybridy/mercedes" title="Nejnovější informace o hybridních automobilech Mercedes-Benz.">Mercedes-Benz</a></li><li><a href="/clanky/hybridy/mitsubishi" title="Nejnovější informace o hybridních automobilech Mitsubishi.">Mitsubishi</a></li><li><a href="/clanky/hybridy/renault">Renault</a></li><li><a href="/clanky/hybridy/skoda" title="Nejnovější informace o hybridních automobilech Škoda.">Škoda</a></li><li><a href="/clanky/hybridy/toyota" title="Nejnovější informace o hybridních automobilech Toyota.">Toyota</a></li><li><a href="/clanky/hybridy/volkswagen" title="Nejnovější informace o hybridních automobilech Volkswagen.">Volkswagen</a></li><li><a href="/clanky/hybridy/ostatni" title="Nejnovější informace o ostatních hybridních automobilech.">Ostatní</a></li></ul></li><li><a href="/clanky/e-motorsport" title="Nejnovější informace ze světa Formule E a dalších e-Motorsportů.">e-Motorsport</a><ul><li><a href="/clanky/e-motorsport/formule-e" title="Nejnovější informace ze světa Formule E.">Formule E</a></li><li><a href="/clanky/e-motorsport/extreme-e" title="Nejnovější informace ze světa Extreme E.">Extreme E</a></li><li><a href="/clanky/e-motorsport/wrx-electric" title="Nejnovější informace ze světa WRX electric.">WRX electric</a></li><li><a href="/clanky/e-motorsport/MotoE" title="Nejnovější informace ze světa MotoE.">MotoE</a></li><li><a href="/clanky/e-motorsport/eco-rally" title="Nejnovější informace ze světa Eco-Rally.">Eco-Rally</a></li><li><a href="/clanky/e-motorsport/ostatni" title="Nejnovější informace ze světa ostatních e-Motorsportů.">Ostatní</a></li></ul></li><li><a href="/clanky/ostatni" title="Nejnovější informace ze světa městské dopravy budoucnosti, elektrokol a technologií.">Ostatní</a><ul><li><a href="/clanky/ostatni/ostatni-pohony" title="Nejnovější informace ze světa ostatních alternativních pohonů.">Ostatní pohony</a></li><li><a href="/clanky/ostatni/elektricke-motocykly" title="Nejnovější informace ze světa elektrických motocyklů.">Elektrické motocykly</a></li><li><a href="/clanky/ostatni/elektricka-kola" title="Nejnovější informace ze světa elektrokol.">Elektrická kola</a></li><li><a href="/clanky/ostatni/klasicka-vozidla" title="Nejnovější informace ze světa automobilů.">Klasická vozidla</a></li><li><a href="/clanky/ostatni/autonomni-rizeni" title="Nejnovější informace ze světa autonomního řízení.">Autonomní řízení</a></li><li><a href="/clanky/ostatni/carsharing" title="Nejnovější informace ze světa carsharingu.">Carsharing</a></li><li><a href="/clanky/ostatni/systemy-a-technologie" title="Nejnovější informace ze světa technologií.">Systémy a technologie</a></li><li><a href="/clanky/ostatni/verejna-doprava" title="Nejnovější informace ze světa veřejné dopravy.">Veřejná doprava</a></li><li><a href="/clanky/ostatni/nabijeni-a-nabijeci-stanice" title="Nejnovější informace ze světa nabíjení.">Nabíjení a nabíjecí stanice</a></li><li><a href="/clanky/ostatni/redakcni-clanky" title="Informace o našich akcích aktivitách a další projektech.">Redakční články</a></li><li><a href="/clanky/ostatni/ostatni" title="Nejnovější informace o ostatních tématech k dopravě budoucnosti.">Ostatní</a></li></ul></li><li><a href="/serialy" title="Přečtěte si o historií elektromobilů, chytrých systémech či technologiích v našich pravidelných seriálech.">Seriály</a><ul><li><a href="/serialy/fnews" title="Zpravodajský pořad, kde si během devadesáti vteřin povíme o všech nejdůležitějších událostech ze světa automobilů v uplynulém týdnu.">fNews</a></li><li><a href="/serialy/future-cast" title="Redakční video podcast, kde rozebíráme aktuální dění a další zajímavá témata nejenom v oblasti v elektromobility, ale i v automobilovém průmyslu obecně.">Future Cast</a></li><li><a href="/serialy/nabíjime-elektromobil" title="Nabíjení elektromobilu nemusí být tak snadné, jak to na první pohled vypadá. V našem seriálu se dozvíte, jaké čipy si kde musíte zařídit, jaké existují nabíjecí standardy a pak budete připraveni na cestování s vaším elektromobilem.">Nabíjíme elektromobil</a></li><li><a href="/serialy/zaostreno-na-spotrebu" title="Reálná spotřeba testovaných modelů z našeho šedesátikilometrového okruhu při každodenní dopravě.">Zaostřeno na spotřebu</a></li><li><a href="/serialy/technologie-v-autech" title="Dnešní automobily jsou jezdící počítače a jen málokdo zná všechny technologie, které nám dnes pomáhají při cestování. V našem seriálu si je všechny postupně představíme.">Technologie v autech</a></li><li><a href="/serialy/historie-elektromobilu" title="Elektromobily mají mnohem delší historii, než si myslíte a v některých etapáchy byly dokonce velmi úspěšné. V seriálu vám postupně představíme důležité milníky vývoje světové elektromobility.">Historie elektromobilů</a></li><li><a href="/serialy/elektromobily-ktere-neznate" title="Teslu zná každý. K ní ale vedla dlouhá cesta elektromobilů ověnčená úspěchy i neúspěchy. Postupně se zaměříme na zajímavé elektromobily z historie, které možná neznáte a podrobně je v seriálu představíme.">Elektromobily, které neznáte</a></li><li><a href="/serialy/zivot-s-elektromobilem" title="Praktické zkušenosti a rady pro majitele elektromobilů i zájemce o ně.">Život s elektromobilem</a></li></ul></li></ul></div><div class="siteHeader__socials"><big>fDrive.cz na sociálních sítích</big><a href="https://www.facebook.com/fDrivecz/" target="_blank" title="Facebook" rel="noopener"><span class="icon icon--facebook"></span></a><a href="https://twitter.com/fdrivecz" target="_blank" title="Twitter" rel="noopener"><span class="icon icon--twitter"></span></a><a href="https://www.youtube.com/fDrivecz" target="_blank" title="YouTube" rel="noopener"><span class="icon icon--youtube"></span></a><a href="https://www.instagram.com/fdrivecz/" target="_blank" title="Instagram" rel="noopener"><span class="icon icon--instagram"></span></a></div><a href="#site-search" class="siteHeader__2search" aria-label="Hledat"><span class="icon icon--search"></span></a><form action="/hledat" class="siteHeader__search" id="site-search"><input type="search" name="q" placeholder="Vyhledávejte články a testy" /><span class="icon icon--close"></span></form><a href="#user-box" class="siteHeader__2user"><span class="icon icon--account_circle"></span></a><div class="siteHeader__user" id="user-box"><div class="siteHeader__user__login"><div class="siteHeader__user__actions"><big>Přihlášení a registrace pomocí:</big><a href="#" class="btn btn--facebook btn-login" data-provider="facebook"><span class="icon icon--facebook-f"></span><span>Facebook</span></a><a href="#" class="btn btn--google2 btn-login" data-provider="google"><span class="icon icon--google2"></span><span>Google</span></a><a href="#" class="btn btn--twitter btn-login" data-provider="twitter"><span class="icon icon--twitter2"></span><span>Twitter</span></a><a href="#" class="btn btn--apple btn-login" data-provider="apple"><span class="icon icon--apple_logo"></span><span>Apple</span></a><a href="#" class="btn btn--microsoft btn-login" data-provider="microsoft"><span class="icon icon--microsoft_logo"></span><span>Microsoft</span></a></div></div><div class="siteHeader__user__notifications hidden"><div class="default hidden"><big>Upozornění na nové články</big><p>Dostávejte push notifikace o všech nových článcích na fDrive.cz hned, jak vyjdou.</p><p><a href="#" class="next-link bind-spinner" onclick="App.firebase.messaging.enable(5); return false;"><i class="icon icon--notifications" data-size="20"></i> Zapnout notifikace</a></p></div><div class="granted hidden"><big>Upozornění na nové články</big><p><a href="#" class="next-link bind-spinner" onclick="App.firebase.messaging.disable(5); return false;"><i class="icon icon--notifications_off" data-size="20"></i> Vypnout notifikace</a></p></div><div class="denied hidden"><big>Upozornění na nové články</big><p>Notifikace jsou ve vašem prohlížeči zablokované.</p><p><a href="/clanky/navod-jak-na-notifikace-na-fdrivecz-1149/2-jak-znovu-aktivovat-zakazane-notifikace" class="next-link bind-spinner"><i class="icon icon--notifications" data-size="20"></i> Jak zapnout notifikace?</a></p></div></div></div><a href="#" class="siteHeader__2menu" aria-label="Menu"><span class="icon icon--menu"></span></a></div></div></header><div class="siteTips"><div class="container"><span class="icon icon--trending_up"></span><a href="/tagy/IAA+Mnichov+2021">Velký přehled novinek z veletrhu IAA Mnichov 2021</a><a href="/clanky/tesla-model-y-je-v-cesku-a-tady-jsou-nase-prvni-dojmy-7627">První dojmy z Tesly Model Y</a><a href="/tagy/Formule+E">Formule E</a><a href="/tagy/Rimac+Nevera">Rimac Nevera</a><a href="/tagy/BMW+iX">BMW iX</a><a href="/tagy/Mercedes+EQS">Mercedes EQS</a><a href="/clanky/test-realna-spotreba-mercedesu-eqv-300-v-beznem-provozu-zaostreno-na-spotrebu-7603">Reálná spotřeba Mercedesu EQV</a></div></div><article class="container"><div class="articleDetail panel"><div class="articleDetail__title"><h1>Uber v ČR expanduje. Nově se svezete také v Plzni a Ostravě</h1><div class="articleDetail__subtitle">Včetně slevového kódu</div></div><div class="articleDetail__about"><div class="articleDetail__about__left"><div class="articleDetail__author"><a href="/uzivatele/ioannis" title="profil autora"><span class="avatar"><img src="https://cdn.24net.cz/resources/img/grey.gif" data-src="https://lh4.googleusercontent.com/-g9AounmGpOE/AAAAAAAAAAI/AAAAAAAAAAc/mx-Ma3Rr0Os/photo.jpg?sz=24" data-srcset="https://lh4.googleusercontent.com/-g9AounmGpOE/AAAAAAAAAAI/AAAAAAAAAAc/mx-Ma3Rr0Os/photo.jpg?sz=100 100w, https://lh4.googleusercontent.com/-g9AounmGpOE/AAAAAAAAAAI/AAAAAAAAAAc/mx-Ma3Rr0Os/photo.jpg?sz=48 48w, https://lh4.googleusercontent.com/-g9AounmGpOE/AAAAAAAAAAI/AAAAAAAAAAc/mx-Ma3Rr0Os/photo.jpg?sz=24 24w" sizes="24px" class="photo ll-img"></span><span class="author__name">Ioannis Papadopoulos</span></a> <a href="/uzivatele/marekvacovsky" title="profil autora"><span class="avatar"><img src="https://cdn.24net.cz/resources/img/grey.gif" data-src="https://lh4.googleusercontent.com/-qSIi_QDeqTg/AAAAAAAAAAI/AAAAAAAAArY/gqwo1ue4nZM/photo.jpg?sz=24" data-srcset="https://lh4.googleusercontent.com/-qSIi_QDeqTg/AAAAAAAAAAI/AAAAAAAAArY/gqwo1ue4nZM/photo.jpg?sz=100 100w, https://lh4.googleusercontent.com/-qSIi_QDeqTg/AAAAAAAAAAI/AAAAAAAAArY/gqwo1ue4nZM/photo.jpg?sz=48 48w, https://lh4.googleusercontent.com/-qSIi_QDeqTg/AAAAAAAAAAI/AAAAAAAAArY/gqwo1ue4nZM/photo.jpg?sz=24 24w" sizes="24px" class="photo ll-img"></span><span class="author__name">Marek Vacovský</span></a></div><div class="articleDetail__more"><time class="updated" datetime="2021-09-30T12:05:00+02:00">30. 09. 2021</time></div></div><div class="articleDetail__about__right"></div></div><div class="wsw-content articleDetail__content"><figure class="ratio-3-2"><img src="https://cdn.24net.cz/5/obrazek/ikonka-14227/620w" srcset="https://cdn.24net.cz/5/obrazek/ikonka-14227 1200w, https://cdn.24net.cz/5/obrazek/ikonka-14227/620w 620w, https://cdn.24net.cz/5/obrazek/ikonka-14227/448w 448w, https://cdn.24net.cz/5/obrazek/ikonka-14227/315w 315w" sizes="(min-width: 1041px) 620px, (min-width: 900px) calc(100vw - 360px), calc(100vw - 20px)" alt="Uber v ČR expanduje. Nově se svezete také v Plzni a Ostravě" /></figure><div class="articleDetail__icon-source">Fotografie: Uber</div><div class="lead"><ul><li>Služba byla na našem území doposud dostupná v Praze a Brně
</li><li>V Plzni a Ostravě je dostupný i UberX</li></ul></div><div id="div-gpt-ad-11" class="banner banner300"><script>try{googletag.cmd.push(function(){googletag.display("div-gpt-ad-11");})}catch(e){document.querySelector("#div-gpt-ad-11").classList.add("adFull")}</script></div><div id="article-content"><p>Populární služba Uber je ode dneška dostupná kromě Prahy a Brna také v Plzni a Ostravě. Informaci platforma Uber rozesílá formou e-mailu zákazníkům s aktivním účtem. V nově dvou přidaných městech (Plzni a Ostravě) je dostupná rovněž varianta <a href="https://www.uber.com/cz/cs/ride/uberx/" target="_blank">UberX</a>. Se speciálním promokódem AHOJOSTRAVO a AHOJPLZEN si mohou uživatelé službu vyzkoušet se slevou až 70 %</p>
<div class="inarticle inarticle--tip"><a href="/clanky/vozovy-park-anytime-carsharing-cita-jiz-500-vozu-v-nabidce-ma-i-auta-bez-potisku-7326" class="inarticle__link"><div class="inarticle__image"><img src="https://cdn.24net.cz/resources/img/grey.gif" data-src="https://cdn.24net.cz/5/obrazek/ikonka-45976/185w" data-srcset="https://cdn.24net.cz/5/obrazek/ikonka-45976 1200w, https://cdn.24net.cz/5/obrazek/ikonka-45976/620w 620w, https://cdn.24net.cz/5/obrazek/ikonka-45976/448w 448w, https://cdn.24net.cz/5/obrazek/ikonka-45976/315w 315w, https://cdn.24net.cz/5/obrazek/ikonka-45976/185w 185w" sizes="165px" width="165" height="110" alt="Vozový park Anytime carsharing čítá již 500 vozů. V nabídce má i auta bez potisku" class="ll-img"></div><div class="inarticle__info"><span class="inarticle__category">Přečtěte si také</span><h3 class="inarticle__title">Vozový park Anytime carsharing čítá již 500 vozů. V nabídce má i auta bez potisku</h3></div></a></div>
<p>Spuštění služby v Plzni a Ostravě reaguje na stále rostoucí lokální poptávku, kdy si jen loňském roce chtělo cestu přes Uber aplikaci objednat bezmála čtvrt milionu lidí. Obyvatelé i návštěvníci města tak nyní mají k dispozici alternativu k hromadné dopravě a novou možnost, jak se po městě pohybovat i bez vlastního automobilu.
</p>
<div class="inarticle inarticle--tip"><a href="/clanky/uber-slavi-prvni-rok-provozu-v-brne-prumerna-jizda-mela-35-km-a-trvala-10-minut-7572" class="inarticle__link"><div class="inarticle__image"><img src="https://cdn.24net.cz/resources/img/grey.gif" data-src="https://cdn.24net.cz/5/obrazek/ikonka-14227/185w" data-srcset="https://cdn.24net.cz/5/obrazek/ikonka-14227 1200w, https://cdn.24net.cz/5/obrazek/ikonka-14227/620w 620w, https://cdn.24net.cz/5/obrazek/ikonka-14227/448w 448w, https://cdn.24net.cz/5/obrazek/ikonka-14227/315w 315w, https://cdn.24net.cz/5/obrazek/ikonka-14227/185w 185w" sizes="165px" width="165" height="110" alt="Uber slaví první rok provozu v Brně. Průměrná jízda měla 3,5 km a trvala 10 minut" class="ll-img"></div><div class="inarticle__info"><span class="inarticle__category">Přečtěte si také</span><h3 class="inarticle__title">Uber slaví první rok provozu v Brně. Průměrná jízda měla 3,5 km a trvala 10 minut</h3></div></a></div>
<div id="div-gpt-ad-12a" class="banner"><script>try{googletag.cmd.push(function(){googletag.display("div-gpt-ad-12a");})}catch(e){document.querySelector("#div-gpt-ad-12a").classList.add("adFull")}</script></div><p>„<em>Máme velkou radost, že jsme dnes mohli zahájit provoz ve dvou městech, která jsou pro nás velmi důležitá. Se spuštěním Uberu chceme místním nabídnout možnost cestovat po městě pohodlně, bezpečně a efektivně. Obyvatelé i návštěvníci města budou nyní díky technologii moci využívat jízdy Uberem na pár klepnutí prstu, což jim výrazně usnadní dojíždění i cesty za zábavou. Chceme obyvatelům Plzně a Ostravy nabídnout nový způsob snadné a cenově dostupné dopravy po městě bez nutnosti používat vlastní automobil,</em>" dodává český country manager Uberu Štěpán Šindelář.
</p>

</div></div><div class="articleDetail__assets"><div class="detailButtons"><span class="detailTags" title="Zdroj"><span class="icon icon--source"></span>tisková zpráva</span><span class="detailTags"><span class="icon icon--turned_in"></span><a href="/tagy/Uber" rel="tag">Uber</a></span><a href="#" class="btn btn--facebook" target="_blank" rel="noopener"><span class="icon icon--facebook-f"></span>Facebook<em></em></a><a href="https://twitter.com/intent/tweet?related=fDrivecz&amp;text=Uber v ČR expanduje. Nově se svezete také v Plzni a Ostravě – Včetně slevového kódu&amp;via=fDrivecz&amp;url=https://fdrive.cz/clanky/uber-v-cr-expanduje-nove-se-svezete-take-v-plzni-a-ostrave-7808" class="btn btn--twitter" target="_blank" rel="noopener"><span class="icon icon--twitter2"></span>Twitter<em></em></a></div></div><div class="articleDetail__aside stickyElement"><div id="div-gpt-ad-13" class="bannerMB bannerHalfpage"><script>try{googletag.cmd.push(function(){googletag.display("div-gpt-ad-13");})}catch(e){document.querySelector("#div-gpt-ad-13").classList.add("adFull")}</script></div><big class="panel__title">Související články</big><ul><li><a href="/clanky/uber-slavi-prvni-rok-provozu-v-brne-prumerna-jizda-mela-35-km-a-trvala-10-minut-7572">Uber slaví první rok provozu v Brně. Průměrná jízda měla 3,5 km a trvala 10 minut</a></li><li><a href="/clanky/uber-v-praze-zvysuje-minimalni-jizdne-7312">Uber v Praze zvyšuje minimální jízdné</a></li><li><a href="/clanky/do-brna-prichazi-uber-comfort-potesi-narocne-zakazniky-7206">Do Brna přichází Uber Comfort. Potěší náročné zákazníky</a></li><li><a href="/clanky/uber-pomuze-s-vyvojem-sdileneho-elektromobilu-spolecnosti-arrival-7023">Uber pomůže s vývojem sdíleného elektromobilu společnosti Arrival</a></li><li><a href="/clanky/pres-aplikaci-uber-si-nyni-v-brne-pujcite-i-kolobezku-lime-6623">Přes aplikaci Uber si nyní v Brně půjčíte i koloběžku Lime</a></li><li><a href="/clanky/uber-rekapituluje-letosni-rok-v-reci-cisel-jak-ho-ovlivnila-pandemie-6249">Uber rekapituluje letošní rok v řeči čísel, jak ho ovlivnila pandemie?</a></li></ul><div id="div-gpt-ad-14" class="banner bannerHalfpage stickyElement"><script>try{googletag.cmd.push(function(){googletag.display("div-gpt-ad-14");})}catch(e){document.querySelector("#div-gpt-ad-14").classList.add("adFull")}</script></div></div></div></article><div class="container space-bottom defer-render" style="contain-intrinsic-size:450px"><div class="panel panel--wide"><big class="panel__title">Nejčtenější články</big><div class="ns-grid-3"><article class="ns-item ns-item--grid"><a href="https://mobilenet.cz/clanky/iphone-13-pro-jako-nejlepsi-fotomobil-na-trhu-podivejte-se-jak-zhava-novinka-foti-44638" target="_blank"><div><div class="ns-item__image"><img src="https://cdn.24net.cz/resources/img/grey.gif" data-src="https://cdn.24net.cz/1/obrazek/ikonka-336421/315w" data-srcset="https://cdn.24net.cz/1/obrazek/ikonka-336421 1200w, https://cdn.24net.cz/1/obrazek/ikonka-336421/620w 620w, https://cdn.24net.cz/1/obrazek/ikonka-336421/448w 448w, https://cdn.24net.cz/1/obrazek/ikonka-336421/315w 315w, https://cdn.24net.cz/1/obrazek/ikonka-336421/185w 185w" sizes="(min-width: 1041px) 315px, (min-width: 769px) calc((100vw - 20px) * .315), (min-width: 541px) calc((100vw - 20px) * .48625), calc(100vw - 20px)" alt="iPhone 13 Pro jako nejlepší fotomobil na trhu? Podívejte se, jak žhavá novinka fotí" class="ll-img" /></div></div><div class="ns-item__info"><div class="ns-item__title">iPhone 13 Pro jako nejlepší fotomobil na trhu? Podívejte se, jak žhavá novinka fotí</div><div class="ns-item__subtitle"></div><span class="ns-item__label ns-item__label--mobilenet">Vyšlo na mobilenet.cz</span></div></a><div class="ns-item__credits"><span data-href="https://mobilenet.cz/clanky/iphone-13-pro-jako-nejlepsi-fotomobil-na-trhu-podivejte-se-jak-zhava-novinka-foti-44638#diskuze" class="ns-item__comments icomments"><span>47</span></span><a href="/uzivatele/ioannis" title="profil autora"ns-item__author>Ioannis Papadopoulos</a>, <time class="updated" datetime="2021-09-26T17:00:00+02:00">26. 9.</time></div></article><article class="ns-item ns-item--grid"><a href="/clanky/norsko-ukonci-prodej-spalovacich-aut-uz-v-roce-2025-mozna-to-ale-bude-zbytecne-7781"><div><div class="ns-item__image"><img src="https://cdn.24net.cz/resources/img/grey.gif" data-src="https://cdn.24net.cz/5/obrazek/ikonka-45436/315w" data-srcset="https://cdn.24net.cz/5/obrazek/ikonka-45436 1200w, https://cdn.24net.cz/5/obrazek/ikonka-45436/620w 620w, https://cdn.24net.cz/5/obrazek/ikonka-45436/448w 448w, https://cdn.24net.cz/5/obrazek/ikonka-45436/315w 315w, https://cdn.24net.cz/5/obrazek/ikonka-45436/185w 185w" sizes="(min-width: 1041px) 315px, (min-width: 769px) calc((100vw - 20px) * .315), (min-width: 541px) calc((100vw - 20px) * .48625), calc(100vw - 20px)" alt="Norsko ukončí prodej spalovacích aut už v roce 2025. Možná to ale bude zbytečné" class="ll-img" /></div></div><div class="ns-item__info"><div class="ns-item__title">Norsko ukončí prodej spalovacích aut už v roce 2025. Možná to ale bude zbytečné</div><div class="ns-item__subtitle"></div></div></a><div class="ns-item__credits"><span data-href="/clanky/norsko-ukonci-prodej-spalovacich-aut-uz-v-roce-2025-mozna-to-ale-bude-zbytecne-7781#diskuze" class="ns-item__comments icomments"><span>31</span></span><a href="/uzivatele/ladislav.cermak" title="profil autora"ns-item__author>Ladislav Čermák</a>, <time class="updated" datetime="2021-09-24T10:00:00+02:00">24. 9.</time></div></article><article class="ns-item ns-item--grid"><a href="https://fzone.cz/clanky/z-centra-galaxie-mlecna-draha-prichazi-zahadny-radiovy-signal-2756" target="_blank"><div><div class="ns-item__image"><img src="https://cdn.24net.cz/resources/img/grey.gif" data-src="https://cdn.24net.cz/8/obrazek/ikonka-10643/315w" data-srcset="https://cdn.24net.cz/8/obrazek/ikonka-10643 1200w, https://cdn.24net.cz/8/obrazek/ikonka-10643/620w 620w, https://cdn.24net.cz/8/obrazek/ikonka-10643/448w 448w, https://cdn.24net.cz/8/obrazek/ikonka-10643/315w 315w, https://cdn.24net.cz/8/obrazek/ikonka-10643/185w 185w" sizes="(min-width: 1041px) 315px, (min-width: 769px) calc((100vw - 20px) * .315), (min-width: 541px) calc((100vw - 20px) * .48625), calc(100vw - 20px)" alt="Z centra galaxie Mléčná dráha přichází záhadný rádiový signál " class="ll-img" /></div></div><div class="ns-item__info"><div class="ns-item__title">Z centra galaxie Mléčná dráha přichází záhadný rádiový signál </div><div class="ns-item__subtitle"></div><span class="ns-item__label ns-item__label--fzone">Vyšlo na fZone.cz</span></div></a><div class="ns-item__credits"><a href="/uzivatele/pohl" title="profil autora"ns-item__author>Ondřej Pohl</a>, <time class="updated" datetime="2021-09-19T11:10:00+02:00">19. 9.</time></div></article></div></div></div><div id="div-gpt-ad-15" class="banner bannerBillboard"><script>try{googletag.cmd.push(function(){googletag.display("div-gpt-ad-15");})}catch(e){document.querySelector("#div-gpt-ad-15").classList.add("adFull")}</script></div><div class="container defer-render" style="contain-intrinsic-size:790px"><div class="panel flex_wrap_2-1_all"><div class="discussion" id="comments"><div class="panel__title"><big>Diskuze ke článku</big><a href="#" class="notification-toggl-discussion notification-toggl-discussion--off bind-spinner hidden" data-spinner-target=".icon" data-topic="5-discussion-article-7808" data-title-off="Zapnout upozornění na nové příspěvky" data-title-on="Vypnout upozornění na nové příspěvky" data-spinner-target="*" data-size="20"><span class="icon"></span><span class="notification-toggl-discussion__text">Sledovat<span class="notification-toggl-discussion__post-text"> diskuzi</span></span></a></div><div class="discussion__comments"><div class="discussion__comments__placeholder">V diskuzi zatím nejsou žádné příspěvky. Přidejte svůj názor jako první.</div></div><big class="panel__title discussion__form__title">Přidat názor</big><form action="?script=SaveForumPost" class="discussion__form" data-text-add="Přidat názor" data-text-edit="Upravit názor" data-text-answer="Odpovědět na názor" data-text-remove="Opravdu chcete smazat tento názor?" data-text-offtopic="Opravdu chcete názor označit jako Offtopic?" data-text-ban="Tímto smažete všechny příspěvky uživatele a zakážete mu přihlašování na všechny weby."><div class="discussion__form__answer"></div><fieldset><p class="discussion__form__socials"><label>Pro přispívaní v diskuzi se musíte přihlásit:</label><a href="#" class="btn btn--facebook btn-login" data-provider="facebook"><span class="icon icon--facebook-f"></span><span>Facebook</span></a><a href="#" class="btn btn--google2 btn-login" data-provider="google"><span class="icon icon--google2"></span><span>Google</span></a><a href="#" class="btn btn--twitter btn-login" data-provider="twitter"><span class="icon icon--twitter2"></span><span>Twitter</span></a><a href="#" class="btn btn--apple btn-login" data-provider="apple"><span class="icon icon--apple_logo"></span><span>Apple</span></a><a href="#" class="btn btn-login btn-login--more" data-target=".discussion__form__socials__more">Další <b>1</b></a><span class="discussion__form__socials__more"><a href="#" class="btn btn--microsoft btn-login" data-provider="microsoft"><span class="icon icon--microsoft_logo"></span><span>Microsoft</span></a></span></p><p class="discussion__form__text"><textarea name="frm-text" cols="30" rows="10" placeholder="Text komentáře" required disabled></textarea></p><div class="discussion__form__bottom"><button type="submit" class="btn" data-size="20" data-inverted="1" disabled>Odeslat</button></div></fieldset><input type="hidden" name="action" value="add" /><input type="hidden" name="type" value="article" /><input type="hidden" name="uid" value="" /><input type="hidden" name="postId" value="" data-role="empty" /><input type="hidden" name="parentId" value="" data-role="empty" /><input type="hidden" name="id" value="7808" /></form></div><div><big class="panel__title">Nejživější diskuze</big><div class="ns-grid-1 ns-grid--smaller"><article class="ns-item ns-item--grid"><a href="/clanky/norsko-ukonci-prodej-spalovacich-aut-uz-v-roce-2025-mozna-to-ale-bude-zbytecne-7781"><div><div class="ns-item__image"><img src="https://cdn.24net.cz/resources/img/grey.gif" data-src="https://cdn.24net.cz/5/obrazek/ikonka-45436/315w" data-srcset="https://cdn.24net.cz/5/obrazek/ikonka-45436 1200w, https://cdn.24net.cz/5/obrazek/ikonka-45436/620w 620w, https://cdn.24net.cz/5/obrazek/ikonka-45436/448w 448w, https://cdn.24net.cz/5/obrazek/ikonka-45436/315w 315w, https://cdn.24net.cz/5/obrazek/ikonka-45436/185w 185w" sizes="(min-width: 1041px) 315px, (min-width: 769px) calc((100vw - 20px) * .315), (min-width: 541px) calc((100vw - 20px) * .48625), calc(100vw - 20px)" alt="Norsko ukončí prodej spalovacích aut už v roce 2025. Možná to ale bude zbytečné" class="ll-img" /></div></div><div class="ns-item__info"><div class="ns-item__title">Norsko ukončí prodej spalovacích aut už v roce 2025. Možná to ale bude zbytečné</div><div class="ns-item__subtitle"></div></div></a><div class="ns-item__credits"><span data-href="/clanky/norsko-ukonci-prodej-spalovacich-aut-uz-v-roce-2025-mozna-to-ale-bude-zbytecne-7781#diskuze" class="ns-item__comments icomments"><span>31</span></span><a href="/uzivatele/ladislav.cermak" title="profil autora"ns-item__author>Ladislav Čermák</a>, <time class="updated" datetime="2021-09-24T10:00:00+02:00">24. 9.</time></div></article><article class="ns-item ns-item--grid"><a href="/clanky/v-cr-se-predstavilo-volvo-xc40-recharge-nase-ocekavani-byla-rozprasena-7773"><div><div class="ns-item__image"><img src="https://cdn.24net.cz/resources/img/grey.gif" data-src="https://cdn.24net.cz/5/obrazek/ikonka-49507/315w" data-srcset="https://cdn.24net.cz/5/obrazek/ikonka-49507 1200w, https://cdn.24net.cz/5/obrazek/ikonka-49507/620w 620w, https://cdn.24net.cz/5/obrazek/ikonka-49507/448w 448w, https://cdn.24net.cz/5/obrazek/ikonka-49507/315w 315w, https://cdn.24net.cz/5/obrazek/ikonka-49507/185w 185w" sizes="(min-width: 1041px) 315px, (min-width: 769px) calc((100vw - 20px) * .315), (min-width: 541px) calc((100vw - 20px) * .48625), calc(100vw - 20px)" alt="V ČR se představilo Volvo XC40 Recharge. Naše očekávání byla rozprášena" class="ll-img" /></div></div><div class="ns-item__info"><div class="ns-item__title">V ČR se představilo Volvo XC40 Recharge. Naše očekávání byla rozprášena</div><div class="ns-item__subtitle"></div></div></a><div class="ns-item__credits"><span data-href="/clanky/v-cr-se-predstavilo-volvo-xc40-recharge-nase-ocekavani-byla-rozprasena-7773#diskuze" class="ns-item__comments icomments"><span>7</span></span><a href="/uzivatele/roman.havlin" title="profil autora"ns-item__author>Roman Havlín</a>, <a href="/uzivatele/marektomisek" title="profil autora"ns-item__author>Marek Tomíšek</a>, <time class="updated" datetime="2021-09-22T18:45:00+02:00">22. 9.</time></div></article></div></div></div></div><div id="div-gpt-ad-07" class="banner bannerBillboard"><script>try{googletag.cmd.push(function(){googletag.display("div-gpt-ad-07");})}catch(e){document.querySelector("#div-gpt-ad-07").classList.add("adFull")}</script></div><footer class="siteFooter"><div class="container"><div class="siteFooter__menu"><span>Hlavní obsah</span><ul><li><a href="/clanky/testy" title="Podívejte se na naše podrobné testy elektromobilů, hybridů a jiných automobilů, doplněné o naše dojmy, video a  fotografie.">Testy</a></li><li><a href="/katalog">Katalog</a></li><li><a href="/mapa-nabijecich-stanic" title="Naplánujete si svojí cestu elektromobilem, zjistěte kde se můžete občerstvit a již vícekrát neztrácejte čas hledáním nabíjecí stanice.">Mapa nabíjecích stanic</a></li><li><a href="/videa" title="Nejnovější videa ze světa elektromobilů, technologií a dopravy budoucnosti.">Videa</a></li></ul></div><div class="siteFooter__menu"><span>fDrive.cz</span><ul><li><a href="/kontakty">Redakce a kontakty</a></li><li><a href="/kontakty">Inzerce</a></li><li><a href="/rss">RSS kanál</a></li></div><div class="siteFooter__menu"><span>Naše magazíny</span><ul><li><a href="https://mobilenet.cz" target="_blank" rel="noopener">mobilenet.cz</a></li><li><a href="https://fdrive.cz" target="_blank" rel="noopener">fDrive.cz</a></li><li><a href="https://fzone.cz" target="_blank" rel="noopener">fZone.cz</a></li></ul></div><div class="siteFooter__menu"><span>&nbsp;</span><ul><li><a href="https://24net.cz/dokumenty/informace-o-cookies">Informace o Cookies</a></li><li><a href="https://24net.cz/dokumenty/zasady-ochrany-a-zpracovani-osobnich-udaju">Zásady ochrany a zpracování osobních údajů</a></li></ul></div><div class="siteFooter__socials"><div class="siteFooter__logo"><a href="/" class="icon icon--logo-fdrive" rel="home" aria-label="Domů"></a></div><a href="https://www.facebook.com/fDrivecz/" target="_blank" title="Facebook" rel="noopener"><span class="icon icon--facebook"></span></a><a href="https://twitter.com/fDrivecz" target="_blank" title="Twitter" rel="noopener"><span class="icon icon--twitter"></span></a><a href="https://www.youtube.com/fDrivecz" target="_blank" title="YouTube" rel="noopener"><span class="icon icon--youtube"></span></a><a href="https://www.instagram.com/fdrivecz/" target="_blank" title="Instagram" rel="noopener"><span class="icon icon--instagram"></span></a><a href="/rss" title="RSS"><span class="icon icon--rss"></span></a></div><div class="siteFooter__copy"><a href="https://24net.cz/" aria-label="24net s.r.o."><span class="icon icon--net"></span></a><p>&copy; 2021 24net s.r.o. Všechna práva vyhrazena.</p></div></div></footer></div></div><script type="text/javascript" src="https://cdn.24net.cz/resources/js/jquery.js?v=f1a23245ac0a4bc883383be125730c64f992267edee8706e3c410a6f7c1cafa3"></script><script>$(function(){firebase.initializeApp({apiKey:"AIzaSyBi6n4ZMGwbKlBpP3BpUuCYje0Gd5ElD98",authDomain:"auth.fdrive.cz",projectId:"tmrw-1",messagingSenderId:"665894759246",appId:"1:665894759246:web:838deecf210e60dec64c1f"});});</script><script type="text/javascript" src="https://cdn.24net.cz/resources/js/global.js?v=12d01f8b2efcc279f2492d40da8dc1de3007b91cd0985bd2f24bf80bfdc6fdd5"></script><script type="text/javascript" src="https://cdn.24net.cz/resources/js/general_gui.js?v=92bd3f1ce00d145d532dc1faf57574d4f1ecbd80fffdcf4930044cbf97c4b6f6"></script><script type="text/javascript" src="https://cdn.24net.cz/resources/js/article.js?v=bf9fc0b94287a4aabf2428f32e1561ad5d412f06096ea2e251615978e905f195"></script><script type="text/javascript" src="https://cdn.24net.cz/resources/js/gallery.js?v=167886df71a8b80a84d2893cd51dfd81979a93278780f355c34f69466b891374"></script><script type="text/javascript" src="https://cdn.24net.cz/resources/js/app.js?v=13d7cdc4b0e14c27cf016fa7ccf3903b7595461001c1ca4d187f441d267ee8dd"></script></div><script type="text/javascript">App.adBlock.check("google");</script><script type="text/javascript">var pp_gemius_identifier="bP2QAoc89yIKyrJsFLAk0IYh.hiFfu9qjocqNkuFho3.q7";function gemius_pending(i){window[i]=window[i]||function(){var x=window[i+"_pdata"]=window[i+"_pdata"]||[];x[x.length]=arguments;};};gemius_pending("gemius_hit");gemius_pending("gemius_event");gemius_pending("pp_gemius_hit");gemius_pending("pp_gemius_event");(function(d,t){try{var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l="http"+((location.protocol=="https:")?"s":"");gt.setAttribute("async","async");gt.setAttribute("defer","defer");gt.src=l+"://spir.hit.gemius.pl/xgemius.js";s.parentNode.insertBefore(gt,s);}catch(e){}})(document,"script");</script></body></html>