<!DOCTYPE html><html lang="cs"><head><meta charset="utf-8"><meta name="author" content="24net s.r.o."><meta name="robots" content="index,follow"><title>Škoda ve vybraných vozech spouští aplikace infotainmentu | fDrive.cz</title><meta name="description" content="Jde o novou funkci infotainment systému třetí generace. Uživatelé Škoda Connect si mohou aplikace zdarma stáhnout a nainstalovat si je do vozu. K dispozici jim pak budou například zprávy o počasí se srážkovým radarem a dalšími novinkami, které se zobrazí na centrálním displeji."><meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=yes"><link rel="stylesheet" href="https://cdn.24net.cz/resources/5/css/screen.css?v=9mhcc" type="text/css"><link rel="canonical" href="https://fdrive.cz/clanky/skoda-ve-vybranych-vozech-spousti-aplikace-infotainmentu-5904"><link rel="apple-touch-icon" sizes="180x180" href="https://cdn.24net.cz/resources/5/icons/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://cdn.24net.cz/resources/5/icons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://cdn.24net.cz/resources/5/icons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="
				/resources/5/icons/manifest.json"><link rel="mask-icon" href="https://cdn.24net.cz/resources/5/icons/safari-pinned-tab.svg" color="#ff512b"><link rel="shortcut icon" href="https://cdn.24net.cz/resources/5/icons/favicon.ico"><link rel="alternate" href="/rss" type="application/rss+xml" title="fDrive.cz články"><link rel="home" href="/" title="fDrive.cz"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://adservice.google.cz"><link rel="preconnect" href="https://adservice.google.com"><link rel="preconnect" href="https://securepubads.g.doubleclick.net"><meta name="apple-mobile-web-app-title" content="fDrive.cz"><meta name="application-name" content="fDrive.cz"><meta name="msapplication-config" content="https://cdn.24net.cz/resources/5/icons/browserconfig.xml"><meta name="theme-color" content="#ff512b"><meta property="og:url" content="https://fdrive.cz/clanky/skoda-ve-vybranych-vozech-spousti-aplikace-infotainmentu-5904"><meta property="og:type" content="article"><meta property="og:image" name="twitter:image" itemprop="image" content="https://cdn.24net.cz/5/obrazek/ikonka-38146"><meta property="og:title" name="twitter:title" itemprop="name" content="Škoda ve vybraných vozech spouští aplikace infotainmentu | fDrive.cz"><meta property="og:description" name="twitter:description" itemprop="description" content="Jde o novou funkci infotainment systému třetí generace. Uživatelé Škoda Connect si mohou aplikace zdarma stáhnout a nainstalovat si je do vozu. K dispozici jim pak budou například zprávy o počasí se srážkovým radarem a dalšími novinkami, které se zobrazí na centrálním displeji."><meta property="fb:app_id" content="309106152784667"><meta property="og:site_name" content="fDrive.cz"><meta property="og:locale" content="cs_CZ"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="fDrivecz"><meta name="twitter:creator" content="fDrivecz"><meta name="twitter:domain" content="fdrive.cz"><script src="https://www.gstatic.com/firebasejs/7.16.0/firebase-app.js" defer></script><script src="https://www.gstatic.com/firebasejs/7.16.0/firebase-auth.js" defer></script><script src="https://www.gstatic.com/firebasejs/7.16.0/firebase-messaging.js" defer></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><script type="text/javascript">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</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"\/clanky\/skoda-ve-vybranych-vozech-spousti-aplikace-infotainmentu-5904","headline":"\u0160koda ve vybran\u00fdch vozech spou\u0161t\u00ed aplikace infotainmentu","description":"Jde o novou funkci infotainment syst\u00e9mu t\u0159et\u00ed generace. U\u017eivatel\u00e9 \u0160koda Connect si mohou aplikace zdarma st\u00e1hnout a nainstalovat si je do vozu. K dispozici jim pak budou nap\u0159\u00edklad zpr\u00e1vy o po\u010das\u00ed se sr\u00e1\u017ekov\u00fdm radarem a dal\u0161\u00edmi novinkami, kter\u00e9 se zobraz\u00ed na centr\u00e1ln\u00edm displeji.","datePublished":"2020-10-01T11:05:00+02:00","dateModified":"1970-01-01T01:00:00+01:00","author":[{"@type":"Person","name":"Marek Vacovsk\u00fd","image":"https:\/\/lh4.googleusercontent.com\/-qSIi_QDeqTg\/AAAAAAAAAAI\/AAAAAAAAArY\/gqwo1ue4nZM\/photo.jpg?sz=200","url":"\/uzivatele\/marekvacovsky"}],"image":"https:\/\/cdn.24net.cz\/5\/obrazek\/ikonka-38146\/620w","speakable":{"@SpeakableSpecification":"Text","xpath":["\/html\/head\/title","\/\/*[@class=\"lead\"]","\/\/*[@id=\"article-content\"]"]},"publisher":{"@type":"Organization","name":"24net","logo":"https:\/\/24net.cz\/resources\/9\/img\/logo.png","url":"https:\/\/24net.cz\/"},"keywords":"Aplikace, \u0160koda, technologie, infotainment","articleSection":["Syst\u00e9my a technologie"]}</script></head><body><div id="body"><div id="div-gpt-ad-00" class="bannerMN"><script>try{googletag.cmd.push(function(){googletag.display("div-gpt-ad-00");})}catch(e){}</script></div><header class="siteHeader"><div class="siteHeader__fix"><div class="container"><a href="/" class="siteHeader__logo" title="fDrive.cz" rel="home" aria-label="Domů"><span class="icon icon--logo-fdrive"></span><span class="text">fDrive.cz</span></a><div class="siteMenu"><ul><li><a href="/clanky/testy" title="Podívejte se na naše podrobné testy elektromobilů, hybridů a jiných automobilů, doplněné o naše dojmy, video a  fotografie.">Testy</a></li><li><a href="/katalog">Katalog</a></li><li><a href="/mapa-nabijecich-stanic" title="Naplánujete si svojí cestu elektromobilem, zjistěte kde se můžete občerstvit a již vícekrát neztrácejte čas hledáním nabíjecí stanice.">Mapa nabíjecích stanic</a></li><li><a href="/videa" title="Nejnovější videa ze světa elektromobilů, technologií a dopravy budoucnosti.">Videa</a></li><li data-role="categories-handle"><a href="#" title="Podrobnější rozdělení článků na do kategorií">Kategorie</a></li></ul></div><div class="siteCategories"><ul><li><a href="/clanky/elektromobily" title="Nejnovější informace ze světa elektromobilů.">Elektromobily</a><ul><li><a href="/clanky/elektromobily/audi" title="Nejnovější informace o elektromobilech Audi.">Audi</a></li><li><a href="/clanky/elektromobily/bmw" title="Nejnovější informace o elektromobilech BMW.">BMW</a></li><li><a href="/clanky/elektromobily/citroen" title="Nejnovější informace o elektromobilech Citroën.">Citroën</a></li><li><a href="/clanky/elektromobily/smart" title="Nejnovější informace o elektromobilech Smart.">Smart</a></li><li><a href="/clanky/elektromobily/hyundai" title="Nejnovější informace o elektromobilech Hyundai.">Hyundai</a></li><li><a href="/clanky/elektromobily/kia" title="Nejnovější informace o elektromobilech Kia.">Kia</a></li><li><a href="/clanky/elektromobily/mercedes" title="Nejnovější informace o elektromobilech Mercedes-Benz.">Mercedes-Benz</a></li><li><a href="/clanky/elektromobily/nissan" title="Nejnovější informace o elektromobilech Nissan.">Nissan</a></li><li><a href="/clanky/elektromobily/peugeot" title="Nejnovější informace o elektromobilech Peugeot.">Peugeot</a></li><li><a href="/clanky/elektromobily/skoda" title="Nejnovější informace o elektromobilech Škoda.">Škoda</a></li><li><a href="/clanky/elektromobily/tesla" title="Nejnovější informace o elektromobilech Tesla.">Tesla</a></li><li><a href="/clanky/elektromobily/volkswagen" title="Nejnovější informace o elektromobilech Volkswagen.">Volkswagen</a></li><li><a href="/clanky/elektromobily/ostatni" title="Nejnovější informace o ostatních elektromobilech.">Ostatní</a></li></ul></li><li><a href="/clanky/hybridy" title="Nejnovější informace ze světa automobilů s hybridním pohonem.">Hybridy</a><ul><li><a href="/clanky/hybridy/audi" title="Nejnovější informace o hybridních automobilech Audi.">Audi</a></li><li><a href="/clanky/hybridy/bmw" title="Nejnovější informace o hybridních automobilech BMW.">BMW</a></li><li><a href="/clanky/hybridy/hyundai" title="Nejnovější informace o hybridních automobilech Hyundai.">Hyundai</a></li><li><a href="/clanky/hybridy/kia" title="Nejnovější informace o hybridních automobilech Kia.">Kia</a></li><li><a href="/clanky/hybridy/lexus" title="Nejnovější informace o hybridních automobilech Lexus.">Lexus</a></li><li><a href="/clanky/hybridy/mercedes" title="Nejnovější informace o hybridních automobilech Mercedes-Benz.">Mercedes-Benz</a></li><li><a href="/clanky/hybridy/mitsubishi" title="Nejnovější informace o hybridních automobilech Mitsubishi.">Mitsubishi</a></li><li><a href="/clanky/hybridy/skoda" title="Nejnovější informace o hybridních automobilech Škoda.">Škoda</a></li><li><a href="/clanky/hybridy/toyota" title="Nejnovější informace o hybridních automobilech Toyota.">Toyota</a></li><li><a href="/clanky/hybridy/volkswagen" title="Nejnovější informace o hybridních automobilech Volkswagen.">Volkswagen</a></li><li><a href="/clanky/hybridy/ostatni" title="Nejnovější informace o ostatních hybridních automobilech.">Ostatní</a></li></ul></li><li><a href="/clanky/e-motorsport" title="Nejnovější informace ze světa Formule E a dalších e-Motorsportů.">e-Motorsport</a><ul><li><a href="/clanky/e-motorsport/formule-e" title="Nejnovější informace ze světa Formule E.">Formule E</a></li><li><a href="/clanky/e-motorsport/extreme-e" title="Nejnovější informace ze světa Extreme E.">Extreme E</a></li><li><a href="/clanky/e-motorsport/wrx-electric" title="Nejnovější informace ze světa WRX electric.">WRX electric</a></li><li><a href="/clanky/e-motorsport/MotoE" title="Nejnovější informace ze světa MotoE.">MotoE</a></li><li><a href="/clanky/e-motorsport/eco-rally" title="Nejnovější informace ze světa Eco-Rally.">Eco-Rally</a></li><li><a href="/clanky/e-motorsport/ostatni" title="Nejnovější informace ze světa ostatních e-Motorsportů.">Ostatní</a></li></ul></li><li><a href="/clanky/ostatni" title="Nejnovější informace ze světa městské dopravy budoucnosti, elektrokol a technologií.">Ostatní</a><ul><li><a href="/clanky/ostatni/ostatni-pohony" title="Nejnovější informace ze světa ostatních alternativních pohonů.">Ostatní pohony</a></li><li><a href="/clanky/ostatni/elektricke-motocykly" title="Nejnovější informace ze světa elektrických motocyklů.">Elektrické motocykly</a></li><li><a href="/clanky/ostatni/elektricka-kola" title="Nejnovější informace ze světa elektrokol.">Elektrická kola</a></li><li><a href="/clanky/ostatni/klasicka-vozidla" title="Nejnovější informace ze světa automobilů.">Klasická vozidla</a></li><li><a href="/clanky/ostatni/autonomni-rizeni" title="Nejnovější informace ze světa autonomního řízení.">Autonomní řízení</a></li><li><a href="/clanky/ostatni/carsharing" title="Nejnovější informace ze světa carsharingu.">Carsharing</a></li><li><a href="/clanky/ostatni/systemy-a-technologie" title="Nejnovější informace ze světa technologií.">Systémy a technologie</a></li><li><a href="/clanky/ostatni/verejna-doprava" title="Nejnovější informace ze světa veřejné dopravy.">Veřejná doprava</a></li><li><a href="/clanky/ostatni/nabijeni-a-nabijeci-stanice" title="Nejnovější informace ze světa nabíjení.">Nabíjení a nabíjecí stanice</a></li><li><a href="/clanky/ostatni/redakcni-clanky" title="Informace o našich akcích aktivitách a další projektech.">Redakční články</a></li><li><a href="/clanky/ostatni/ostatni" title="Nejnovější informace o ostatních tématech k dopravě budoucnosti.">Ostatní</a></li></ul></li><li><a href="/serialy" title="Přečtěte si o historií elektromobilů, chytrých systémech či technologiích v našich pravidelných seriálech.">Seriály</a><ul><li><a href="/serialy/fnews" title="Zpravodajský pořad, kde si během devadesáti vteřin povíme o všech nejdůležitějších událostech ze světa automobilů v uplynulém týdnu.">fNews</a></li><li><a href="/serialy/future-cast" title="Redakční video podcast, kde rozebíráme aktuální dění a další zajímavá témata nejenom v oblasti v elektromobility, ale i v automobilovém průmyslu obecně.">Future Cast</a></li><li><a href="/serialy/nabíjime-elektromobil" title="Nabíjení elektromobilu nemusí být tak snadné, jak to na první pohled vypadá. V našem seriálu se dozvíte, jaké čipy si kde musíte zařídit, jaké existují nabíjecí standardy a pak budete připraveni na cestování s vaším elektromobilem.">Nabíjíme elektromobil</a></li><li><a href="/serialy/zaostreno-na-spotrebu" title="Reálná spotřeba testovaných modelů z našeho šedesátikilometrového okruhu při každodenní dopravě.">Zaostřeno na spotřebu</a></li><li><a href="/serialy/technologie-v-autech" title="Dnešní automobily jsou jezdící počítače a jen málokdo zná všechny technologie, které nám dnes pomáhají při cestování. V našem seriálu si je všechny postupně představíme.">Technologie v autech</a></li><li><a href="/serialy/historie-elektromobilu" title="Elektromobily mají mnohem delší historii, než si myslíte a v některých etapáchy byly dokonce velmi úspěšné. V seriálu vám postupně představíme důležité milníky vývoje světové elektromobility.">Historie elektromobilů</a></li><li><a href="/serialy/elektromobily-ktere-neznate" title="Teslu zná každý. K ní ale vedla dlouhá cesta elektromobilů ověnčená úspěchy i neúspěchy. Postupně se zaměříme na zajímavé elektromobily z historie, které možná neznáte a podrobně je v seriálu představíme.">Elektromobily, které neznáte</a></li><li><a href="/serialy/zivot-s-elektromobilem" title="Praktické zkušenosti a rady pro majitele elektromobilů i zájemce o ně.">Život s elektromobilem</a></li></ul></li></ul></div><div class="siteHeader__socials"><big>fDrive.cz na sociálních sítích</big><a href="https://www.facebook.com/fDrivecz/" target="_blank" title="Facebook" rel="noopener"><span class="icon icon--facebook"></span></a><a href="https://twitter.com/fdrivecz" target="_blank" title="Twitter" rel="noopener"><span class="icon icon--twitter"></span></a><a href="https://www.youtube.com/fDrivecz" target="_blank" title="YouTube" rel="noopener"><span class="icon icon--youtube"></span></a><a href="https://www.instagram.com/fdrivecz/" target="_blank" title="Instagram" rel="noopener"><span class="icon icon--instagram"></span></a></div><a href="#site-search" class="siteHeader__2search" aria-label="Hledat"><span class="icon icon--search"></span></a><form action="/hledat" class="siteHeader__search" id="site-search"><input type="search" name="q" placeholder="Vyhledávejte články a testy" /><span class="icon icon--close"></span></form><a href="#user-box" class="siteHeader__2user"><span class="icon icon--account_circle"></span></a><div class="siteHeader__user" id="user-box"><div class="siteHeader__user__login"><div class="siteHeader__user__actions"><big>Přihlášení a registrace pomocí:</big><a href="#" class="btn btn--facebook btn-login" data-provider="facebook"><span class="icon icon--facebook-f"></span><span>Facebook</span></a><a href="#" class="btn btn--google2 btn-login" data-provider="google"><span class="icon icon--google2"></span><span>Google</span></a><a href="#" class="btn btn--twitter btn-login" data-provider="twitter"><span class="icon icon--twitter2"></span><span>Twitter</span></a><a href="#" class="btn btn--apple btn-login" data-provider="apple"><span class="icon icon--apple_logo"></span><span>Apple</span></a><a href="#" class="btn btn--microsoft btn-login" data-provider="microsoft"><span class="icon icon--microsoft_logo"></span><span>Microsoft</span></a></div></div><div class="siteHeader__user__notifications hidden"><div class="default hidden"><big>Upozornění na nové články</big><p>Dostávejte push notifikace o všech nových článcích na fDrive.cz hned, jak vyjdou.</p><p><a href="#" class="next-link bind-spinner" onclick="App.firebase.messaging.enable(5); return false;"><i class="icon icon--notifications" data-size="20"></i> Zapnout notifikace</a></p></div><div class="granted hidden"><big>Upozornění na nové články</big><p><a href="#" class="next-link bind-spinner" onclick="App.firebase.messaging.disable(5); return false;"><i class="icon icon--notifications_off" data-size="20"></i> Vypnout notifikace</a></p></div><div class="denied hidden"><big>Upozornění na nové články</big><p>Notifikace jsou ve vašem prohlížeči zablokované.</p><p><a href="/clanky/navod-jak-na-notifikace-na-fdrivecz-1149/2-jak-znovu-aktivovat-zakazane-notifikace" class="next-link bind-spinner"><i class="icon icon--notifications" data-size="20"></i> Jak zapnout notifikace?</a></p></div></div></div><a href="#" class="siteHeader__2menu" aria-label="Menu"><span class="icon icon--menu"></span></a></div></div></header><div class="siteTips"><div class="container"><span class="icon icon--trending_up"></span><a href="/tagy/Battery+Day">Tesla Battery Day</a><a href="/tagy/%C5%A0koda+ENYAQ">Škoda Enyaq iV</a><a href="/tagy/%C4%8Cesk%C3%BD+elektromobil">České elektromobily</a><a href="/clanky/test-jak-se-zije-s-elektromobilem-kia-e-soul-jen-s-domaci-zasuvkou-zivot-na-230-voltu-5561">Nabíjení elektromobilu jen z domácí zásuvky</a><a href="/clanky/nova-znacka-izera-polske-elektromobily-s-ceskym-podpisem-5643">Polský elektromobil Izera</a></div></div><div class="skyscraper"><div class="container"><div class="skyscraper__left"><div class="skyscraper__content"><div id="div-gpt-ad-02" class=""><script>try{googletag.cmd.push(function(){googletag.display("div-gpt-ad-02");})}catch(e){}</script></div></div></div><div class="skyscraper__right"><div class="skyscraper__content"><div id="div-gpt-ad-03" class=""><script>try{googletag.cmd.push(function(){googletag.display("div-gpt-ad-03");})}catch(e){}</script></div></div></div></div></div><div id="div-gpt-ad-01" class="bannerMB"><script>try{googletag.cmd.push(function(){googletag.display("div-gpt-ad-01");})}catch(e){}</script></div><article class="container"><div class="articleDetail panel"><div class="articleDetail__title"><h1>Škoda ve vybraných vozech spouští aplikace infotainmentu</h1></div><div class="articleDetail__about"><div class="articleDetail__about__left"><div class="articleDetail__author"><a href="/uzivatele/marekvacovsky" title="profil autora"><span class="avatar"><img src="https://cdn.24net.cz/resources/img/grey.gif" data-src="https://lh4.googleusercontent.com/-qSIi_QDeqTg/AAAAAAAAAAI/AAAAAAAAArY/gqwo1ue4nZM/photo.jpg?sz=24" data-srcset="https://lh4.googleusercontent.com/-qSIi_QDeqTg/AAAAAAAAAAI/AAAAAAAAArY/gqwo1ue4nZM/photo.jpg?sz=100 100w, https://lh4.googleusercontent.com/-qSIi_QDeqTg/AAAAAAAAAAI/AAAAAAAAArY/gqwo1ue4nZM/photo.jpg?sz=48 48w, https://lh4.googleusercontent.com/-qSIi_QDeqTg/AAAAAAAAAAI/AAAAAAAAArY/gqwo1ue4nZM/photo.jpg?sz=24 24w" sizes="24px" class="photo ll-img"></span><span class="author__name">Marek Vacovský</span></a></div><div class="articleDetail__more"><time class="updated" datetime="2020-10-01T11:05:00+02:00">01. 10. 2020</time></div></div><div class="articleDetail__about__right"></div></div><div class="wsw-content articleDetail__content"><figure class="ratio-3-2"><img src="https://cdn.24net.cz/5/obrazek/ikonka-38146/620w" srcset="https://cdn.24net.cz/5/obrazek/ikonka-38146 1200w, https://cdn.24net.cz/5/obrazek/ikonka-38146/620w 620w, https://cdn.24net.cz/5/obrazek/ikonka-38146/448w 448w, https://cdn.24net.cz/5/obrazek/ikonka-38146/315w 315w" sizes="(min-width: 1041px) 620px, (min-width: 900px) calc(100vw - 360px), calc(100vw - 20px)" alt="Škoda ve vybraných vozech spouští aplikace infotainmentu" /></figure><div class="articleDetail__icon-source">Fotografie: skoda-storyboard.com</div><div class="lead"><ul><li>Jde o novou funkci infotainment systému třetí generace
</li><li>Uživatelé Škoda Connect si mohou aplikace zdarma stáhnout a nainstalovat si je do vozu
</li><li>K dispozici jim pak budou například zprávy o počasí se srážkovým radarem a dalšími novinkami, které se zobrazí na centrálním displeji</li></ul></div><div id="div-gpt-ad-20" class="banner"><script>try{googletag.cmd.push(function(){googletag.display("div-gpt-ad-20");})}catch(e){}</script></div><div id="article-content"><p>Jak stojí přímo v <a href="https://www.skoda-storyboard.com/cs/tiskove-zpravy-archiv/pro-pocasi-i-zpravy-skoda-spousti-aplikace-infotainmentu-v-modelech-scala-kamiq-karoq-kodiaq-a-superb/" target="_blank">tiskové zprávě</a>, nové aplikace infotainmentu pro počasí a zprávy dodávají řidičům vozů značky Škoda přímo do vozu mnoho nových informací. Po bezplatném stažení ze shopu, přímo prostřednictvím centrálního displeje ve voze, a rychlé a snadné instalaci pokynem na dotykové obrazovce nabízejí aplikace aktuální informace o počasí v celé Evropě i nejnovější zprávy.
</p>

<div class="inarticle inarticle--tip"><a href="/clanky/skoda-auto-prinasi-vylepsene-online-vyhledavani-volneho-parkovani-5878" class="inarticle__link"><div class="inarticle__image"><img src="https://cdn.24net.cz/resources/img/grey.gif" data-src="https://cdn.24net.cz/5/obrazek/ikonka-38010/185w" data-srcset="https://cdn.24net.cz/5/obrazek/ikonka-38010 1200w, https://cdn.24net.cz/5/obrazek/ikonka-38010/620w 620w, https://cdn.24net.cz/5/obrazek/ikonka-38010/448w 448w, https://cdn.24net.cz/5/obrazek/ikonka-38010/315w 315w, https://cdn.24net.cz/5/obrazek/ikonka-38010/185w 185w" sizes="165px" width="165" height="110" alt="Škoda Auto přináší vylepšené online vyhledávání volného parkování" class="ll-img"></div><div class="inarticle__info"><span class="inarticle__category">Přečtěte si také</span><h3 class="inarticle__title">Škoda Auto přináší vylepšené online vyhledávání volného parkování</h3></div></a></div>

<h3>Podrobné informace o počasí a srážkový radar
</h3>

<p>Nová aplikace Počasí přehledně a podrobně zobrazuje aktuální meteorologickou situaci v místě, na kterém se vůz nachází, a nabízí i předpověď pro nejbližší dny. Mimořádně inovativní je srážkový radar zobrazující aktuální stav počasí. Kromě toho může aplikace ukázat i meteorologická varování. Kromě podrobných údajů o počasí pro aktuální polohu si mohou řidiči vozu Škoda vyžádat i zprávy pro cílovou destinaci navigace, pro libovolné body na trase a pro vybraná a uložená oblíbená místa.
</p>

<div id="div-gpt-ad-21" class="banner"><script>try{googletag.cmd.push(function(){googletag.display("div-gpt-ad-21");})}catch(e){}</script></div><h3>Zprávy přímo na centrálním displeji
</h3>

<p>Nová zpravodajská aplikace dodává řidiči i spolucestujícím vždy nejaktuálnější zprávy. Díky spolupráci mezi Škoda Auto Česká republika a Českou tiskovou kanceláří (ČTK) mají majitelé vozů Škoda možnost číst zpravodajské články přímo ve voze. Ty jsou přehledně vypsané na centrálním displeji a mohou být zobrazovány individuálně. Infotainment systémy třetí generace nově zobrazují právě zpravodajství ČTK. Lze také volit jednotlivé preferované tematické oblasti, jako například politiku, ekonomiku nebo sport. Uživatel má rovněž možnost si sám přidat až 5 dalších zpravodajských kanálů dle vlastního vkusu. Nové zdroje lze přidat jednoduše připojením RSS kódu oblíbených médií do aplikace Zprávy. K tomu stačí do aplikace zapsat a uložit URL požadovaného zdroje.
</p>

<div class="inarticle inarticle--tip"><a href="/clanky/elektricke-skodovky-bude-mozne-ovladat-hlasove-pres-amazon-alexu-5647" class="inarticle__link"><div class="inarticle__image"><img src="https://cdn.24net.cz/resources/img/grey.gif" data-src="https://cdn.24net.cz/5/obrazek/ikonka-37161/185w" data-srcset="https://cdn.24net.cz/5/obrazek/ikonka-37161 1200w, https://cdn.24net.cz/5/obrazek/ikonka-37161/620w 620w, https://cdn.24net.cz/5/obrazek/ikonka-37161/448w 448w, https://cdn.24net.cz/5/obrazek/ikonka-37161/315w 315w, https://cdn.24net.cz/5/obrazek/ikonka-37161/185w 185w" sizes="165px" width="165" height="110" alt="Nabíjení elektromobilů Škoda bude možné ovládat hlasově přes Amazon Alexu" class="ll-img"></div><div class="inarticle__info"><span class="inarticle__category">Přečtěte si také</span><h3 class="inarticle__title">Nabíjení elektromobilů Škoda bude možné ovládat hlasově přes Amazon Alexu</h3></div></a></div>

<h3>Využívání aplikace infotainmentu je v prvním roce bezplatné
</h3>

<p>Po instalaci do vozu je používání obou nových aplikací infotainmentu po dobu jednoho roku bezplatné. Poté bude za každou z aplikací účtován minimální poplatek. Po uvedení na trh v kompaktních modelech Scala a Kamiq s infotainmentem Amundsen jsou aplikace Počasí a Zprávy k dispozici i pro všechny dosud expedované vozy Superb iV s infotainmentem Columbus. Začátkem října, po přechodu do modelového roku 2021 a s novou generací infotainmentu, budou aplikace k dispozici také ve zbývajících variantách modelové řady Superb a v obou SUV modelech Kodiaq a Karoq. Aby bylo možné tyto aplikace používat, musí být každé z těchto vozidel vybaveno nejmodernějším informačním systémem Columbus.</p>



</div><div id="div-gpt-ad-15" class="banner"><script>try{googletag.cmd.push(function(){googletag.display("div-gpt-ad-15");})}catch(e){}</script></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle banner" style="display:block" data-ad-client="ca-pub-1949232444071485" data-ad-slot="7942333652" data-ad-format="link" data-full-width-responsive="true"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="articleDetail__assets"><div class="detailButtons"><span class="detailTags"><span class="icon icon--turned_in"></span><a href="/tagy/Aplikace" rel="tag">Aplikace</a>, <a href="/tagy/%C5%A0koda" rel="tag">Škoda</a>, <a href="/tagy/technologie" rel="tag">technologie</a>, <a href="/tagy/infotainment" rel="tag">infotainment</a></span><a href="#" class="btn btn--facebook" target="_blank" rel="noopener"><span class="icon icon--facebook-f"></span>Facebook<em></em></a><a href="https://twitter.com/intent/tweet?related=fDrivecz&amp;text=Škoda ve vybraných vozech spouští aplikace infotainmentu&amp;url=https://fdrive.cz/clanky/skoda-ve-vybranych-vozech-spousti-aplikace-infotainmentu-5904&amp;via=fDrivecz" class="btn btn--twitter" target="_blank" rel="noopener"><span class="icon icon--twitter2"></span>Twitter<em></em></a></div></div><div class="articleDetail__aside" data-sticky><div id="div-gpt-ad-07" class="banner"><script>try{googletag.cmd.push(function(){googletag.display("div-gpt-ad-07");})}catch(e){}</script></div><big class="panel__title">Související články</big><ul><li><a href="/clanky/vyzkouseli-jsme-nejnovejsi-verzi-aplikace-move-fun-pro-elektricke-citigo-e-iv-vcetne-videa-s-komentarem-5382">Vyzkoušeli jsme nejnovější verzi aplikace Move & Fun pro elektrické Citigo-e iV – Včetně videa s komentářem</a></li><li><a href="/clanky/tesla-zahajuje-boj-proti-neoriginalnim-aplikacim-co-na-to-reknou-zakaznici-5751">Tesla zahajuje boj proti neoriginálním aplikacím. Co na to řeknou zákazníci?</a></li><li><a href="/clanky/podivejte-se-na-to-jak-by-vase-cesty-vypadali-s-elektromobilem-od-volkswagenu-5378">Podívejte se, jak by vaše cesty vypadaly s elektromobilem od Volkswagenu</a></li><li><a href="/clanky/vyzkouseli-jsme-aplikaci-myt-od-toyoty-proc-bude-davat-vetsi-smysl-az-za-par-let-5239">Vyzkoušeli jsme aplikaci MyT od Toyoty. Proč bude dávat větší smysl až za pár let?</a></li><li><a href="/clanky/nove-na-nasi-mape-muzete-hledat-nabijeci-stanice-nejen-podle-vykonu-4691">Nově na naší mapě můžete hledat nabíjecí stanice nejen podle výkonu</a></li><li><a href="/clanky/pristi-rok-budeme-moci-pres-chytry-telefon-ovladat-i-modely-kia-4570">Příští rok budeme moci přes chytrý telefon ovládat i modely Kia</a></li></ul><div id="div-gpt-ad-10" class="banner"><script>try{googletag.cmd.push(function(){googletag.display("div-gpt-ad-10");})}catch(e){}</script></div></div></div></article><div id="div-gpt-ad-05" class="banner"><script>try{googletag.cmd.push(function(){googletag.display("div-gpt-ad-05");})}catch(e){}</script></div><div class="container space-bottom defer-render" style="contain-intrinsic-size:450px"><div class="panel panel--wide"><big class="panel__title">Nejčtenější články</big><div class="ns-grid-3"><article class="ns-item ns-item--grid"><a href="https://mobilenet.cz/clanky/jak-foti-novy-samsung-galaxy-s20-fe-s-3-teleobjektivem-41796" target="_blank"><div><div class="ns-item__image"><img src="https://cdn.24net.cz/resources/img/grey.gif" data-src="https://cdn.24net.cz/1/obrazek/ikonka-322360/315w" data-srcset="https://cdn.24net.cz/1/obrazek/ikonka-322360 1200w, https://cdn.24net.cz/1/obrazek/ikonka-322360/620w 620w, https://cdn.24net.cz/1/obrazek/ikonka-322360/448w 448w, https://cdn.24net.cz/1/obrazek/ikonka-322360/315w 315w, https://cdn.24net.cz/1/obrazek/ikonka-322360/185w 185w" sizes="(min-width: 1041px) 315px, (min-width: 769px) calc((100vw - 20px) * .315), (min-width: 541px) calc((100vw - 20px) * .48625), calc(100vw - 20px)" alt="Jak fotí nový Samsung Galaxy S20 FE s 3× teleobjektivem?" class="ll-img" /></div></div><div class="ns-item__info"><div class="ns-item__title">Jak fotí nový Samsung Galaxy S20 FE s 3× teleobjektivem?</div><div class="ns-item__subtitle"></div><span class="ns-item__label ns-item__label--mobilenet">Vyšlo na mobilenet.cz</span></div></a><div class="ns-item__credits"><span data-href="https://mobilenet.cz/clanky/jak-foti-novy-samsung-galaxy-s20-fe-s-3-teleobjektivem-41796#diskuze" class="ns-item__comments icomments"><span>1</span></span><a href="/uzivatele/ioannis" title="profil autora"ns-item__author>Ioannis Papadopoulos</a>, <time class="updated" datetime="2020-09-27T11:00:00+02:00">27. 9.</time></div></article><article class="ns-item ns-item--grid"><a href="/clanky/porsche-ma-problem-jeho-novinka-nici-prodeje-jineho-modelu-5876"><div><div class="ns-item__image"><img src="https://cdn.24net.cz/resources/img/grey.gif" data-src="https://cdn.24net.cz/5/obrazek/ikonka-37480/315w" data-srcset="https://cdn.24net.cz/5/obrazek/ikonka-37480 1200w, https://cdn.24net.cz/5/obrazek/ikonka-37480/620w 620w, https://cdn.24net.cz/5/obrazek/ikonka-37480/448w 448w, https://cdn.24net.cz/5/obrazek/ikonka-37480/315w 315w, https://cdn.24net.cz/5/obrazek/ikonka-37480/185w 185w" sizes="(min-width: 1041px) 315px, (min-width: 769px) calc((100vw - 20px) * .315), (min-width: 541px) calc((100vw - 20px) * .48625), calc(100vw - 20px)" alt="Porsche má problém. Jeho novinka ničí prodeje jiného modelu" class="ll-img" /></div></div><div class="ns-item__info"><div class="ns-item__title">Porsche má problém. Jeho novinka ničí prodeje jiného modelu</div><div class="ns-item__subtitle"></div></div></a><div class="ns-item__credits"><a href="/uzivatele/roman.havlin" title="profil autora"ns-item__author>Roman Havlín</a>, <time class="updated" datetime="2020-09-24T10:00:00+02:00">24. 9.</time></div></article><article class="ns-item ns-item--grid"><a href="https://fzone.cz/clanky/coop-rozjizdi-online-prodej-potravin-dostupny-i-lidem-z-mensich-mest-a-vesnic-1296" target="_blank"><div><div class="ns-item__image"><img src="https://cdn.24net.cz/resources/img/grey.gif" data-src="https://cdn.24net.cz/8/obrazek/ikonka-6491/315w" data-srcset="https://cdn.24net.cz/8/obrazek/ikonka-6491 1200w, https://cdn.24net.cz/8/obrazek/ikonka-6491/620w 620w, https://cdn.24net.cz/8/obrazek/ikonka-6491/448w 448w, https://cdn.24net.cz/8/obrazek/ikonka-6491/315w 315w, https://cdn.24net.cz/8/obrazek/ikonka-6491/185w 185w" sizes="(min-width: 1041px) 315px, (min-width: 769px) calc((100vw - 20px) * .315), (min-width: 541px) calc((100vw - 20px) * .48625), calc(100vw - 20px)" alt="COOP rozjíždí online prodej potravin dostupný i lidem z menších měst a vesnic" class="ll-img" /></div></div><div class="ns-item__info"><div class="ns-item__title">COOP rozjíždí online prodej potravin dostupný i lidem z menších měst a vesnic</div><div class="ns-item__subtitle"></div><span class="ns-item__label ns-item__label--fzone">Vyšlo na fZone.cz</span></div></a><div class="ns-item__credits"><a href="/uzivatele/marekvacovsky" title="profil autora"ns-item__author>Marek Vacovský</a>, <time class="updated" datetime="2020-09-24T11:00:00+02:00">24. 9.</time></div></article></div></div></div><div id="div-gpt-ad-06" class="banner"><script>try{googletag.cmd.push(function(){googletag.display("div-gpt-ad-06");})}catch(e){}</script></div><div class="container defer-render" style="contain-intrinsic-size:790px"><div class="panel flex_wrap_2-1_all"><div class="discussion" id="comments"><div class="panel__title"><big>Diskuze ke článku</big><a href="#" class="notification-toggl-discussion notification-toggl-discussion--off bind-spinner hidden" data-spinner-target=".icon" data-topic="5-discussion-article-5904" data-title-off="Zapnout upozornění na nové příspěvky" data-title-on="Vypnout upozornění na nové příspěvky" data-spinner-target="*" data-size="20"><span class="icon"></span><span class="notification-toggl-discussion__text">Sledovat<span class="notification-toggl-discussion__post-text"> diskuzi</span></span></a></div><div class="discussion__comments"><div class="discussion__comments__placeholder">V diskuzi zatím nejsou žádné příspěvky. Přidejte svůj názor jako první.</div></div><big class="panel__title discussion__form__title">Přidat názor</big><form action="?script=SaveForumPost" class="discussion__form" data-text-add="Přidat názor" data-text-edit="Upravit názor" data-text-answer="Odpovědět na názor" data-text-remove="Opravdu chcete smazat tento názor?" data-text-offtopic="Opravdu chcete názor označit jako Offtopic?" data-text-ban="Tímto smažete všechny příspěvky uživatele a zakážete mu přihlašování na všechny weby."><div class="discussion__form__answer"></div><fieldset><p class="discussion__form__socials"><label>Pro přispívaní v diskuzi se musíte přihlásit:</label><a href="#" class="btn btn--facebook btn-login" data-provider="facebook"><span class="icon icon--facebook-f"></span><span>Facebook</span></a><a href="#" class="btn btn--google2 btn-login" data-provider="google"><span class="icon icon--google2"></span><span>Google</span></a><a href="#" class="btn btn--twitter btn-login" data-provider="twitter"><span class="icon icon--twitter2"></span><span>Twitter</span></a><a href="#" class="btn btn--apple btn-login" data-provider="apple"><span class="icon icon--apple_logo"></span><span>Apple</span></a><a href="#" class="btn btn-login btn-login--more" data-target=".discussion__form__socials__more">Další <b>1</b></a><span class="discussion__form__socials__more"><a href="#" class="btn btn--microsoft btn-login" data-provider="microsoft"><span class="icon icon--microsoft_logo"></span><span>Microsoft</span></a></span></p><p class="discussion__form__text"><textarea name="frm-text" cols="30" rows="10" placeholder="Text komentáře" required disabled></textarea></p><div class="discussion__form__bottom"><button type="submit" class="btn" data-size="20" data-inverted="1" disabled>Odeslat</button></div></fieldset><input type="hidden" name="action" value="add" /><input type="hidden" name="type" value="article" /><input type="hidden" name="uid" value="" /><input type="hidden" name="postId" value="" data-role="empty" /><input type="hidden" name="parentId" value="" data-role="empty" /><input type="hidden" name="id" value="5904" /></form></div><div><big class="panel__title">Nejživější diskuze</big><div class="ns-grid-1 ns-grid--smaller"><article class="ns-item ns-item--grid"><a href="/clanky/u-prilezitosti-tesla-battery-day-ma-dojit-k-odhaleni-prevratne-baterie-5846"><div><div class="ns-item__image"><img src="https://cdn.24net.cz/resources/img/grey.gif" data-src="https://cdn.24net.cz/5/obrazek/ikonka-37902/315w" data-srcset="https://cdn.24net.cz/5/obrazek/ikonka-37902 1200w, https://cdn.24net.cz/5/obrazek/ikonka-37902/620w 620w, https://cdn.24net.cz/5/obrazek/ikonka-37902/448w 448w, https://cdn.24net.cz/5/obrazek/ikonka-37902/315w 315w, https://cdn.24net.cz/5/obrazek/ikonka-37902/185w 185w" sizes="(min-width: 1041px) 315px, (min-width: 769px) calc((100vw - 20px) * .315), (min-width: 541px) calc((100vw - 20px) * .48625), calc(100vw - 20px)" alt="U příležitosti Tesla Battery Day má dojít k odhalení převratné baterie" class="ll-img" /></div></div><div class="ns-item__info"><div class="ns-item__title">U příležitosti Tesla Battery Day má dojít k odhalení převratné baterie</div><div class="ns-item__subtitle"></div></div></a><div class="ns-item__credits"><span data-href="/clanky/u-prilezitosti-tesla-battery-day-ma-dojit-k-odhaleni-prevratne-baterie-5846#diskuze" class="ns-item__comments icomments"><span>7</span></span><a href="/uzivatele/david.stanek" title="profil autora"ns-item__author>David Staněk</a>, <time class="updated" datetime="2020-09-18T14:00:00+02:00">18. 9.</time></div></article><article class="ns-item ns-item--grid"><a href="/clanky/tesla-chysta-novy-levny-elektromobil-za-mene-nez-700-tisic-kc-5871"><div><div class="ns-item__image"><img src="https://cdn.24net.cz/resources/img/grey.gif" data-src="https://cdn.24net.cz/5/obrazek/ikonka-36947/315w" data-srcset="https://cdn.24net.cz/5/obrazek/ikonka-36947 1200w, https://cdn.24net.cz/5/obrazek/ikonka-36947/620w 620w, https://cdn.24net.cz/5/obrazek/ikonka-36947/448w 448w, https://cdn.24net.cz/5/obrazek/ikonka-36947/315w 315w, https://cdn.24net.cz/5/obrazek/ikonka-36947/185w 185w" sizes="(min-width: 1041px) 315px, (min-width: 769px) calc((100vw - 20px) * .315), (min-width: 541px) calc((100vw - 20px) * .48625), calc(100vw - 20px)" alt="Tesla chystá nový levný elektromobil za méně než 700 tisíc Kč" class="ll-img" /></div></div><div class="ns-item__info"><div class="ns-item__title">Tesla chystá nový levný elektromobil za méně než 700 tisíc Kč</div><div class="ns-item__subtitle"></div></div></a><div class="ns-item__credits"><span data-href="/clanky/tesla-chysta-novy-levny-elektromobil-za-mene-nez-700-tisic-kc-5871#diskuze" class="ns-item__comments icomments"><span>6</span></span><a href="/uzivatele/roman.havlin" title="profil autora"ns-item__author>Roman Havlín</a>, <time class="updated" datetime="2020-09-23T06:35:00+02:00">23. 9.</time></div></article></div></div></div></div><div id="div-gpt-ad-11" class="banner"><script>try{googletag.cmd.push(function(){googletag.display("div-gpt-ad-11");})}catch(e){}</script></div><footer class="siteFooter"><div class="container"><div class="siteFooter__menu"><span>Hlavní obsah</span><ul><li><a href="/clanky/testy" title="Podívejte se na naše podrobné testy elektromobilů, hybridů a jiných automobilů, doplněné o naše dojmy, video a  fotografie.">Testy</a></li><li><a href="/katalog">Katalog</a></li><li><a href="/mapa-nabijecich-stanic" title="Naplánujete si svojí cestu elektromobilem, zjistěte kde se můžete občerstvit a již vícekrát neztrácejte čas hledáním nabíjecí stanice.">Mapa nabíjecích stanic</a></li><li><a href="/videa" title="Nejnovější videa ze světa elektromobilů, technologií a dopravy budoucnosti.">Videa</a></li></ul></div><div class="siteFooter__menu"><span>fDrive.cz</span><ul><li><a href="/kontakty">Redakce a kontakty</a></li><li><a href="/kontakty">Inzerce</a></li><li><a href="/rss">RSS kanál</a></li></div><div class="siteFooter__menu"><span>Naše magazíny</span><ul><li><a href="https://mobilenet.cz" target="_blank" rel="noopener">mobilenet.cz</a></li><li><a href="https://fdrive.cz" target="_blank" rel="noopener">fDrive.cz</a></li><li><a href="https://fzone.cz" target="_blank" rel="noopener">fZone.cz</a></li></ul></div><div class="siteFooter__menu"><span>&nbsp;</span><ul><li><a href="https://24net.cz/dokumenty/informace-o-cookies">Informace o Cookies</a></li><li><a href="https://24net.cz/dokumenty/zasady-ochrany-a-zpracovani-osobnich-udaju">Zásady ochrany a zpracování osobních údajů</a></li></ul></div><div class="siteFooter__socials"><div class="siteFooter__logo"><a href="/" class="icon icon--logo-fdrive" rel="home" aria-label="Domů"></a></div><a href="https://www.facebook.com/fDrivecz/" target="_blank" title="Facebook" rel="noopener"><span class="icon icon--facebook"></span></a><a href="https://twitter.com/fDrivecz" target="_blank" title="Twitter" rel="noopener"><span class="icon icon--twitter"></span></a><a href="https://www.youtube.com/fDrivecz" target="_blank" title="YouTube" rel="noopener"><span class="icon icon--youtube"></span></a><a href="https://www.instagram.com/fdrivecz/" target="_blank" title="Instagram" rel="noopener"><span class="icon icon--instagram"></span></a><a href="/rss" title="RSS"><span class="icon icon--rss"></span></a></div><div class="siteFooter__copy"><a href="https://24net.cz/" aria-label="24net s.r.o."><span class="icon icon--net"></span></a><p>&copy; 2020 24net s.r.o. Všechna práva vyhrazena.</p></div></div></footer><div id="div-gpt-ad-12" class="banner"><script>try{googletag.cmd.push(function(){googletag.display("div-gpt-ad-12");})}catch(e){}</script></div><script type="text/javascript" src="https://cdn.24net.cz/resources/js/jquery.js?v=b44ccdbd2d1599bf743e1a586aec863d85869840bd31930a2a4b941ff785c185"></script><script>$(function(){firebase.initializeApp({apiKey:"AIzaSyBi6n4ZMGwbKlBpP3BpUuCYje0Gd5ElD98",authDomain:"auth.fdrive.cz",projectId:"tmrw-1",messagingSenderId:"665894759246",appId:"1:665894759246:web:838deecf210e60dec64c1f"});});</script><script type="text/javascript" src="https://cdn.24net.cz/resources/js/global.js?v=4bb15d819aa7dc8f24a5580254a543603d648b189bb42597b8af11ece9be134c"></script><script type="text/javascript" src="https://cdn.24net.cz/resources/js/general_gui.js?v=ee2793a7d6e5a73894101502f3f23fc643cd8a3701e14b2c9e52b4f300f1011b"></script><script type="text/javascript" src="https://cdn.24net.cz/resources/js/article.js?v=49b1f0a2968ccdfdffa207af2f807b7902e36037c7c631239ed8d22b9de0566e"></script><script type="text/javascript" src="https://cdn.24net.cz/resources/js/gallery.js?v=dbbe9a110c4c7cbb58430e13c9d662caffa81ed4c2ff56fd3dc1c1213bbc0798"></script><script type="text/javascript" src="https://cdn.24net.cz/resources/js/app.js?v=079b36ea286c1f88eee41cc5c134147192ca01c67d7f29893e771d44d4e7967d"></script></div><script type="text/javascript">App.adBlock.check("google");</script><script type="text/javascript">var pp_gemius_identifier="bP2QAoc89yIKyrJsFLAk0IYh.hiFfu9qjocqNkuFho3.q7";function gemius_pending(i){window[i]=window[i]||function(){var x=window[i+"_pdata"]=window[i+"_pdata"]||[];x[x.length]=arguments;};};gemius_pending("gemius_hit");gemius_pending("gemius_event");gemius_pending("pp_gemius_hit");gemius_pending("pp_gemius_event");(function(d,t){try{var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l="http"+((location.protocol=="https:")?"s":"");gt.setAttribute("async","async");gt.setAttribute("defer","defer");gt.src=l+"://spir.hit.gemius.pl/xgemius.js";s.parentNode.insertBefore(gt,s);}catch(e){}})(document,"script");</script><div id="div-gpt-ad-99"><script>try{googletag.cmd.push(function(){googletag.display("div-gpt-ad-99");})}catch(e){}</script></div><div id="Grape-Adv"></div><div style="clear:both;margin:0 0 0 0;"></div><script>if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){var rmbScroll=function(e){if(window.scrollY>80&&adx){window.removeEventListener("scroll",rmbScroll);adx.init("Grape-Adv",141169,320,100,"grapenew","141169",['DRTG','COMBINED','ETA','BANNER'],null,true,"sticky",true,false);document.getElementById("Grape-Adv").className="inited"}};var rmbScript=document.createElement("script");rmbScript.onload=function(){window.addEventListener("scroll",rmbScroll);};rmbScript.src="https://www.richmedia.cz/ssp/AdvSSP_2.js";document.head.appendChild(rmbScript);}</script></body></html>